Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ticko-brak światła przeciwmgielnego tylniego?

12 Kwi 2007 21:09 1335 10
  • Poziom 19  
    Mam samochód Ticko, zauważyłem, że nie świeci tylnie światło przeciwmgielne, sprawdziłem już żarówkę oraz bezpiecznik, wszystko ok! Co jeszcze muszę sprawdzić, aby ustalić przyczyne niesprawności?
  • Poziom 13  
    Sprawdź przełącznik, wyczyśc styki, warto też poszukać przyczyny w przkaźniku do tych świateł :!:
  • Poziom 26  
    zobacz czy dochodzi napięcie jeżeli tak to brak masy:!:
  • Poziom 19  
    A gdzie ten przekaźnik się znajduje?
  • Poziom 13  
    O ile jest takowy (a raczej jest bo to chyba normalne,prawda ? ) to Powinien być w skrzynce bezpieczników
  • Poziom 26  
    Kabelki i złącze pod zderzakiem , pewnie skorodowały.
  • Poziom 20  
    Witam.
    Stawiam na porade kolegi zbyniuś.
  • Poziom 12  
    Też obstawiam wiązkę pod zderzakiem!
  • Poziom 19  
    W pierwszej kolejności sprawdz czy dochodzi napięcie do wyłącznika światła a następnie bezpośrednio do żarówki. Jeśli nie ma napięcia w gnieździe żarówki to sprawdz złączko pod zderzakiem o których pisali inni koledzy. pozdrawiam
  • Poziom 14  
    Stawiam na kostkę pod zderzakiem, to na 75% jest tam, Następne łączenie jest po prawej stronie bagażnika pod tapicerką, musisz zdjąć prawe mocowanie półki (2 śrubki) i tapicerkę pod małą szybą w bagażniku, nad prawym nadkolem. Przyjżyj się zdjęciu poniżej - co dzieje się z przewodami wchodzącymi do kostki (dwa już odpadły). Domowym sposobem można to połączyć np montarzową złączką elektryczną, nie wolno jednak zapomnieć o pobieleniu lutem końcówek przewodów przed montarzem bo za chwilę będziesz miał to samo.

    [img]