Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Golf III GTI 2.0 ADY gasnie i nie odpala

Kapibara 16 Kwi 2007 22:52 3527 4
  • #1 16 Kwi 2007 22:52
    Kapibara
    Poziom 10  

    Witam, mam problem z golfem którego mam pomalu dosc. W czasie jazdy rqaz za czas poprostu mu sie gasnie. Zapala mu sie lampa od oleju i gasnie a potem juz nie chce odpalic. nie dostaje zasilania na czujniki hall na wale i w aparacie. Najprawdopodobniej nie ma tez sygnalu do wtryskiwaczy. Potrafi tak stac i nie odpalac az wkoncu nagle mu sie odwidzi i odpala. Wymienilem juz czujnik polozenia walu korbowego. podejrzewam sterownik ale zapalajaca sie kontrolka oleju sugerowalaby jaks mase. ale nie mam pojecia która.


    Wie ktos moze gdzie mam szukac usterkilub jakie przewody sprawdzic. Narazie auto smiga wiec ciezko cos wykryc. czekam az znow padnie

    0 4
  • Pomocny post
    #2 17 Kwi 2007 07:17
    mactronic
    Poziom 20  

    Sprawdź przekaźnik od wtrysku

    0
  • #3 17 Kwi 2007 20:50
    Heniek1234
    Poziom 15  

    mnialem to sprawdz czy mdul zap pdstaw iny na jakis czas

    Dodano po 3 [sekundy]:

    mnialem to sprawdz czy mdul zap pdstaw iny na jakis czas

    Dodano po 1 [sekundy]:

    mnialem to sprawdz czy mdul zap pdstaw iny na jakis czas

    0
  • #4 07 Maj 2007 13:43
    buniek1984
    Poziom 9  

    Witam mam ten sam problem autko mi zgasło i odpalilo dopiero po jakichś 2 tygodniach a ostatnio znowu zgasło i niechce odpalić
    POMOCY!!!

    0
  • #5 08 Maj 2007 12:01
    szogun0
    Specjalista grupy V.A.G.

    Cewka zapłonowa. Przyjrzyj się jej dokładnie i pomierz oporność uzwojeń.

    0