Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Czysty eMule. Dlaczego cała lista zniknęła?

Smarty 16 Kwi 2007 23:18 993 5
  • #1 16 Kwi 2007 23:18
    Smarty
    Poziom 9  

    To rzecz która potrafi zdenerwować: Na moim osiołku miałem parę ściągających się plików (w tym posiadająca zaledwie 3 źródła, super gra, ważąca ok. 444MB ). Mijały dni, a procenty postępu ściągania rosły. Po ok. tygodniu, gdy gra miała już 40-parę procent, kiedy wlazłem na
    e M u l e 'a to WSZYSTKO zanikło!! Cała lista. Nie zrobił tego nikt z rodzinki, bo ich rzeczy też trafił szlag. A kiedy próbowałem ponowić ściąganie na e M u l e p l u s , to lista na nim za jakiś czas też zanikła. Nie wiem o co chodzi.



    Chyba osioł był głodny i zjadł mi pliki;O.

    0 5
  • #2 17 Kwi 2007 05:23
    dezert
    Poziom 11  

    Ja miałem to samo w Bitcomecie. Plik który sciągałem kilka tygodni i ważył ponad 2,5G. Cyżby jakiś nowy wirus?

    0
  • #3 17 Kwi 2007 15:12
    prez8s
    Poziom 33  

    a jaką wersje emule masz ???

    0
  • #4 16 Maj 2007 12:21
    Smarty
    Poziom 9  

    Wersja tego eMule'a to 1.1b
    Ale w 0.47a też tak miałem.

    0
  • #6 16 Maj 2007 19:09
    jannaszek
    Poziom 39  

    odinstaluj emule i zainstaluj ponownie do tej samej lokalizacji,jeśli w folderze temp lokalizacja emule są met pliki,wszystko może wrócić

    w zaawansowanych trzeba też zaznaczyć >bezpieczy zapis plików ,zawsze -chyba że wiesz o tym

    0