Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Megane 96' problem z nawiewem

uki9 18 Apr 2007 22:15 6999 6
  • #1
    uki9
    Level 12  
    Witam problem byl juz poruszany chyba przy Clio, nie dziala nawiew na 1,2 i 3 dopiero na 4 wlacza sie ,zauwazylem tez ze co jakis czas po zapaleniu kiedy nawiew ustawiony jest na 0,1,2,3 obroty silnika faluja od 700 do 1200 a gdy wlacze 4 czyli nawiew zaczyna wiac to obroty stabilizuja sie lub tez zmniejszaja od 300 do 600 obrotow co moze byc tego przyczyna ??
  • #2
    Aleksander_01
    Level 42  
    Witam.
    Bylo o tym wiele. Masz uszkodzony rezystor drutowy.
  • #3
    markus-23
    Level 11  
    kolega ma racje jak troche kumasz w pradzie to powinenes sobie poradzic i mozesz naprawic sobie a obroty to juz raczej inny temat ale pisalem jaK troche kumasz w pradzie to sobie poradzisz jesli nie to ci pomoge. pozdro markus
  • #4
    luk81
    Level 11  
    Witam

    Gdy nie ma klimatyzacji to sprawa jest prosta
    Mam w swojej megance klimatyzacje i jak wyżej nie działa nawiew
    Są tam zastosowane tranzystory mocy, wymieniłem i nic nadal nie działa
    Bawił sie tym ktoś kiedyś
    Może ktoś pomoc ?
  • #5
    piosiek
    Level 15  
    a jakie tranzystory włożyłeś? ja wkładalem bdx66c i było ok
  • #6
    markus-23
    Level 11  
    uki9 wracajac do tego falowania to regulator nap, tylko zanim go wymienisz sprawdz polaczenia i zaciski akumulatora jesli beda ok (sprawdzaj dokladnie) to wymien regulator.zycze sukcesu.
  • #7
    hooy007
    Level 2  
    witam mam identyczny problem z megane'ka. mianowicie panel od nawiewu jest sprawny, silnik i bezpieczniki rowniez. Wiecie w ktorym dokladnie miejscu jest ten tranzystor o ktorym pisaliscie?