Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polonez Caro plus 97r silnik kicha

20 Kwi 2007 10:53 1448 2
  • Poziom 10  
    Witam wszystkich i proszę o pomoc
    mój polonez 1,6 GLI monowtrysk Bosch od jakiegoś czasu kicha w momencie przyspieszania jeśli obroty są większe tego problemu już nie ma i jeszcze jedno dzieje się to tylko na gazie ,na benzynie jest ok.

    do tej pory wymieniłem świece i filtr gazu.
    świece po wykręceniu są jednakowo dobrze wypalone i suche.

    Proszę o jakieś sugestie waldi0
  • Poziom 25  
    Być może jest to sprawa wyregulowania instalacji gazowej lub wadliwie działającego symulatora sondy lambda.Podejrzewam,że na początek bez wizyty u gazownika i podłaczeniu do komputra się nie obejdzie.Może to być poprostu źle dobrana dawka gazu przy małych obrotach,może to być wina sterownika silniczka krokowego,może to byc wina samego silniczka krokowego,może to być wina przewodów wysokiego napięcia(nie ma znaczenia tu to,że na benzynie jest ok) itd,itd,itd.Jeżeli chcesz się pozbyc usterki szybko i bez problemu,lepiej przeżałuj te 30,czy 50 zł i odwiedz gazownika.
  • Poziom 10  
    Dzięki za sugestie Albercik 321 ale jeśli chodzi o wyregulowanie gazu to chyba nie to będzie przyczyną dlatego że byłem u kolegi na analizatorze spalin i jest ok a moja instalacja gazowa jest bardzo prosta ,z tego co ja się orientuję to nie mam silniczka krokowego ani komputera ,jest tylko przełącznik "benzyna gaz" a pod maską emulator sondy i to wszystko.

    A teraz co zrobiłem od ostatniej wizyty:
    -zmniejszyłem przerwę na świecach do 0,65 (było 0,9)
    -pomierzyłem cewkę wysokiego i jest ok
    Ale muszę stwierdzić, że wyszło mu ta na zdrowie i prawie nie kicha ale jaszcze mu się zdarzy,wymienię jaszcze przewody wysokiego napięcia ,
    o efektach napiszę.
    jeśli ktoś może ma jakieś sugestie proszę o podpowiedz. waldi0