Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

pilarka stołowa 500W przegrzana

24 Kwi 2007 22:08 2784 3
  • Poziom 12  
    Witam,właśnie tą pilarką przecinałem zbyt dużo desek i przegrzała się.
    Od tej pory nie mogę jej uruchomić ,myślałem że silnik się spalił, jednak po rozebraniu silnika wszystkie uzwojenia są ok. Żadne nie zmieniło koloru.
    Do silnika podłączony jest kondensator 8µF jednak jego wygląd nie budzi zastrzeżeń tym bardziej że jest w plastikowej obudowie.
    Do silnika dochodzą 4 przewody: dwa z wyłącznika i dwa z kondensatora.
    Po podłączeniu miernika do przewodów które dochodzą do kondensatora jest przejście (oczywiście kondensator odłączony) a na dwóch które dochodzą do wyłącznika przejścia nie ma. Wyłącznik jest ok. sprawdzony.
    Nie mam więcej pomysłów . Przebicia do masy nie ma z żadnego przewodu.
    :cry:
  • Poziom 42  
    pierwsze
    wewnątrz silnika prawdopodobnie będzie coś co wygląda jak mały kondensatorek - jest to proste zabezpieczenie termiczne...w najprostszej opcji zewrzyj końcówki tego czegoś i nie przegrzewaj więcej. drugie: uzwojenia przepalają się najczęściej wewnątrz nawoju gdzie jest najcieplej...
  • Poziom 31  
    trebor60 napisał:
    Do silnika dochodzą 4 przewody: dwa z wyłącznika i dwa z kondensatora.
    Po podłączeniu miernika do przewodów które dochodzą do kondensatora jest przejście (oczywiście kondensator odłączony) a na dwóch które dochodzą do wyłącznika przejścia nie ma. :cry:


    Masz silnik1 faz z dwoma uzwojeniami robocze i rozruchowe. Robocze jest załączane z wyłącznika bezpośrednio a rozruchowe przez kondensator(w szereg).Jeśli uszkodzone byłoby uzwojenie rozruchowe lub kondensator to po wprawieniu w ruch silnika ręką powinien się obracać. Przy uszkodzonym uzwojeniu roboczym zwarte zwoje to wybija nam bezpiecznik i mamy przebicie do masy. Chyba że uzwojenie ma przerwę to wówczas silnik nie będzie działał.
    Sprawdź napięcie zasilania silnika czy dochodzi po wyłączniku na silnik.
    Sprawdź czy nie ma wyłącznika termicznego którego należy wcisnąć gdyż w czasie przegrzania silnika zadziałał.
  • Poziom 15  
    Witam!
    Uzwojenie rozruchowe wygląda na OK, tylko jak piszesz uzwojenie robocze ma przerwę. Na uzwojeniach powinien być wył. termobimetalowy który się prawdopodobnie zawiesił (po ostygnięciu powinien sam puścić) więc go skasuj. Może być bezpiecznik termiczny (rzadko spotykany), to do wymiany.
    Zależy z której półki ta pilarka - "firma"?
    Pozdrawiam.