Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fabia - wspomaganie a prąd

polkolpo 26 Kwi 2007 23:59 1906 4
  • #1 26 Kwi 2007 23:59
    polkolpo
    Poziom 10  

    Witam !!! Posiadam Fabie 2001r. Mam pytanko odnośnie przygasania świateł. Wyczytałem ,na forum że inni użytkownicy również posiadają podobne objawy, czyli bez ruszania kierownicą słychać " pojękiwania" pomby z wspomagania, kontrolka wspomagania ( na desce rozdzielczej ) zaświeca się sporadycznie, wspomaganie generalnie działa, choć ma przerwy, nastomiast w samochodzie następuje tzw. " efekt choinki" :) który jest dość częsty. Problem polega na tym, żę w serwisie skody w Zabrzu powiedzieli mi, że im nie wyszedł żaden błąd a czujnik skrętu koła działa dobrze. Moje pytanie jest takie, czy może sie tak zdarzyż że komputer nie wykrył błędów czujnika skrętu a jest on mimo to schrzaniony ??? Ponadto powiedzieli, ze jeśli by go wymienili to i tak będzie słychać włączanie sie tej pompy, a że jest to wspomaganie elektryczne to spadki napięcia są normalne. Troche mnie to dziwi, ale..... nie wiem nie miałem nigdy Fabi może to normalne.

    1 4
  • #2 27 Kwi 2007 10:20
    mczapski
    Poziom 38  

    Pytanie mało precyzyjne a informacje pobieżne. Co to takiego "efekt choinki" dla ciebie. Chyba niewłaściwe określenie. I gdyby nie stanowisko warsztatu to radziłbym sprawdzić stan akumulatora lub ogólnie instalacji elektrycznej. Może zachodzić zjawisko pogorszonego kontaktu na złączach w tym masy pojazdu. Musi następować spadek napięcia na części lub całej instalacji. I pytanie czy jest to wartość dopuszczalna czy awaryjna. Może jesteś przewrażliwiony?

    0
  • #3 27 Kwi 2007 21:25
    robert10
    Poziom 12  

    wymień czujnik skrętu .. pozdrawiam

    1
  • #4 27 Kwi 2007 23:06
    polkolpo
    Poziom 10  

    Dzięki za zainteresowanie !!! Co do efektu choinki, to raczej nie przesadzam światła mrygają dość mocno, zarówno w samochodzie jak i poza nim, widać gołym okiem, choć muszę przyznać, że od wizyty w servisie ( 4 dni )jeszcze nie zaświeciła się kontrolka czujnka wspomagania, jednakże stękanie wspomagania słychać dość mocno, wcale nie muszę dotykać kierownicy, a wtedy, gdy się to włącza, to spada napięcie. Aha co do akumulatora, to rzeczywiście wspomnieli coś o doładowaniu akumulatora, bo trochę jest słaby , tak stwierdzili w servisie. Pierwsze co zrobie to naładuje ten akumulator.

    0
  • #5 28 Kwi 2007 00:20
    pietrek59
    Poziom 10  

    Witam jestem początkujący ,ale z tego co napisałeś to jeśli nie brak dobrej masy to znaczy że silnik od wspomagania ma duże opory które komp nie wykryje dopóki nie usmaży się zabezpieczenie.
    moja rada podnieś auto ,pokręć kierownicą ,jak objawy zniknęły szukaj w elementach ruchomych układu kierowniczego jeżeli nie to do elektryka.

    0