Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Polonez GSI imobiliser

wojtek72 03 May 2007 08:02 4336 13
  • #1
    wojtek72
    Level 2  
    Witam wszystkich chciałbym sie dowiedzieć czy immo odcina tylko pompe bo mam zamiar zmostkować przekażnik od pompy , bo nie działa mi immo proszę o porade
  • #2
    janek1815
    Level 38  
    napisz jaki masz wtrysk jesli wielopunktowy a to sugeruje GSI to zmostkowanie nic nie pomoze poniewaz immobiliser ECU i jednostka ECM(komputer) stanowi calosc i ona jest blokowana przez immobiliser. Wiec zwarcie pompy i tak nic nie pomoze gdyz ECM nie bedzie wytwarzal sygnalow sterujacych silnikiem (iskra). Chyba ze masz wtrysk jednopunktowy?
  • #3
    wojtek72
    Level 2  
    Mam wtrysk wielopunktowy ale na gazie odpalam
    i myślałem że jak zmostkuje pompe to odpali
  • #4
    WITEK1952
    Level 28  
    Witam serdecznie.Immobilajzer odcina końcówki wtrysku.W zestawie wskażników jest kontrolka jego działania.Po kilku sekundach ma zgasnąć.Jak odpalasz tylko na gazie to mogły się zapchać końcówki wtrysków.Odczytaj kody błędów tam też jest coś takiego jak błąd immo.Możesz też sprubować odpalić czerwonym kluczykiem.Pozdrawiam Witek.
  • #5
    janek1815
    Level 38  
    jak na gazie odpalasz to moze byc : przekaznik pompy paliwa, pompa paliwa , jak witek1952 napisal koncowki wtryskow i filtr paliwa to ostatnie akurat mnie kiedys spotkalo
  • #6
    wojtek72
    Level 2  
    Witku kontrolka od immo gaśnie po jakimś czasie ale pompa i tak nia działa myślałem że wystarczy tylko dać sygnał na pompe ale wygląda nat że chyba to nic nie da

    Dodano po 7 [minuty]:

    Jeszcze iedno pytanko jak odczytać kody błedów i czym
    czy musze jachać do ASO
  • #7
    janek1815
    Level 38  
    w okolicach silnika nawiewu(schowka) przed kolanami pasazera jest zlacze diagnostyczne musisz zewrzec dwa piny AiB i wtedy przy przekreconym kluczyku kontrolka check zacznie migac powtarzajac trzykrotnie bledy pierwszy blad to 12 czyli brak impulsow z czujnika polozenia walu korbowego. Kontrolka blyska okolo 0,5 sek przerwa pomiedzy grupa blysku okolo 1 sek przerwa pomiedzy kolejnymi bledami okolo 3 sek. Temat byl na forum.
  • #8
    wojtek72
    Level 2  
    Dzięki sprawdze

    Dodano po 9 [minuty]:

    Dzięki sprawdze
  • #9
    autoelektryk
    Level 17  
    imobilajzer odcina sterowanie wtryskiwaczy z ecu ale....przy gazowni zaczołbym po kolei pompa paliwa oraz montarz instalacji przez gazerów moze jakies niefachowe podłaczene odciecia sterowania
  • #10
    WITEK1952
    Level 28  
    Witam serdecznie.Napisz mi jaki masz system wtrysku.Jezeli to abimex to złacze masz za wykładziną po prawej stronie od nóg pasazera.Normalnie wisi na kablu i trzeba troche pogrzebać i wyciągnąć je na wierzch.Pompę
    mozna sprawdzic zwierajac na krotko złącza w gniezdzie przekaznika od niej.Nalezy połączyć 30 i 87 albo prościej i pewniej zdjąć z niego obudowę i styki domknąć ręcznie.Przy okazji sprawdzić czy dobrze do siebie dolegają.Zwora nie moze się opierać o rdzeń cewki zanim nie zamkną sie styki.W jednopukcie 2 przekazniki i 4 bezpieczniki sa za schowkiem po stronie pasazera.W wielopunkcie wszystko jest w obudowie bezpiecznikow.Przy okazji .Wymieniam duzo pomp tylko dlatego,ze uzytkownicy maja puste zbiorniki paliwa i zacieraja je.Pozdrawiam Witek
  • #11
    wojtula11
    Level 18  
    janek1815 wrote:
    jak na gazie odpalasz to moze byc : przekaznik pompy paliwa, pompa paliwa , jak witek1952 napisal koncowki wtryskow i filtr paliwa to ostatnie akurat mnie kiedys spotkalo


    Dodałbym wyłącznik bezwładnościowy ( wypadkowy ) - może zaliczyło autko jakąś konkretną dziurę i wyskoczył :!: :?:
  • #12
    autoelektryk
    Level 17  
    witam
    z czystej ciekawosci bezwładnosciowy nie był tylko w 1.4 rover
  • #13
    janek1815
    Level 38  
    Nie ja mialem do grudnia zeszlego roku 1,6GSI rocznik 99 i w komorze silnika obok zbiorniczka wyrownawczego chlodnicy byl wylacznik bezwladnosciowy. Z moich wiadomosci wynika ze byl w kazdym Polonezie na wielopunktowym wtrysku
  • #14
    wojtula11
    Level 18  
    Dokładnie :D w kolorze czerwonym . I tu bym szukał przyczyny :!: