Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

silnik s51 do charta

willyams 06 Sie 2007 22:43 15522 72
  • #61
    goldwinger
    VIP Zasłużony dla elektroda
    Licznik: maluch, (jawa 350 też podchodzi ale przekłamania są większe), nie pamiętam jak się ten z fiata zachowywał-bo to wszystko lata temu robione. Napisz ile zębów na zębatce z przodu masz i jaka zębatka jest z tyłu na kole (ile zębów)
    Co do dyszy to chciałem powiedzieć że coś mi ona nie tak wygląda ale nie byłem pewny więc nie pisałem (faktycznie chyba nie oryginalna)

    Tak poza tematem, już kilku użytkowników forum piszę goldi, goldwinger brzmi zbyt poważnie czy co? (nie tam że się czepiam)
  • #62
    motomis
    Poziom 15  
    Goldi kojarzy np. mi sie ze skoczkiem narciarskim który z samego juz wygladu jest sympatyczny--Ty za tyle pomocy jakiej udzieliłes zasługujesz na to bys przynajmniej dla mnie był złotym chłopcem no zszedłem juz na oskara de la choja.Goldwinger drogi Rafale wybacz nam pozatym jeśli zaznaczysz że wyraxnie sobie tego nie życzysz to ok.POZDRAWIAM.Ps.Ta srubka do reg. składu mieszanki nie jest od simsona do tego typu gaźnika były 2 rodzaje ale takiej nie widziałem to od jawki albo binga chociaz binga nie znam.
  • #63
    willyams
    Poziom 13  
    Golwinger pytanie. Podpiąłem wczoraj lampę stroboskopową pod tego mojego kaszlaczka.
    Czy to normalne że na wolnych obrotach kreski na karterze i magnecie zgrały się idealnie na 1,8 przed ZZ, a w miarę podnoszenia obrotów zapłon się opóźniał ?
    Tzn. Kreska na magnecie przesuwała się względem tej na karterze go góry zgodnie z ruchem wskazówek zegara. Cały czas mowa o zjawisku stroboskopowym.
  • #64
    goldwinger
    VIP Zasłużony dla elektroda
    Normalne, z tego właśnie powodu nowe układy zapłonowe mają automatyczną korekcję kąta wyprzedzenia zapłonu zależną od obrotów a niekiedy i od obciążenia silnika
  • #65
    willyams
    Poziom 13  
    czyli co na 1.8 ma być ustawiony na wolnych obrotach czy np. na kop-starterze.
    Zrobę dziś zdjęcia to wam pokaze jak mam zapłon. Może Wam to prędzej coś powie. Z tego wynika jednak że zapłon ustawiony jest prawidłowo. Nie mogę sobie jednak poradzić z ustawieniem tego przeklętego gaźnika. problem jest i na 16n1-5 z powodu prawdopodobnie nieoryginalnej dyszy mieszanki i 16n3-4 z podobnego powodu tylę że tu silnik chodzi zdecydowanie najlepiej na całkowicie wkręconej dyszy pod plombą. Dla mnie nie jest to zrzumiałe. Miałem 11 malucha, później charta i nie było w zasadzie gaźnika którego nie umiałbym ustawić. A przy tych ifach wysiadam po prostu.
  • #66
    willyams
    Poziom 13  
    GOLDI !!!
    Pełen sukces. Michał nauczył mnie ustawiać poziom apliwka na GG. Cud,miód, malinka. Maszynka chodzi jak złotko. Pali w miarę. Znaczy kop na ssaniu bez zpałonu. Potem bez ssania i idzie.
    Jeszcze mam kilka rzeczy niedociągniętych. Typu perfekcyjne ustawienia (na razie eksperymentuję), potem lekki tunig i delikatne rasowanko, potem sobie pojeżdzę trochę. Muszę się nasyciś sukcesem :) I na jesień w garaż i remoncik silniczka.
    W każdym razie tematu nie zamykaj bo jeszcze liczniczek i trochu detali.
    Ale z tego miejsca chciałem, bardzo gorąco podziękować za pomoc, cierpliwość i wytrwałość Tobie oraz motoMISIOWI za to że wspólnymi siłami DALIŚMY radę !!!
    Charto simek zapierdziula że hej. Jeszcze tylko muszę pospawać i przerobić zębatkę od kadeta i jak 80 nie pójdzie to was będę dręczył.
    Na chwilę obecną na jedynce jazda czy ruszanie na tylnym kole nie stanowi żadnego problemu. Na dwójce jeszcze podrywa :)
    Jak by mi to jeszcze chciało palić na kopa z ręki to nie kupuję nic większego. To mi wystarczy na dłuuuuugo. Dzięki i niedługo się odezwę pewnie z innym problemikiem.
    Jutro będę miał licznik od malana to pewnie znów sobie pogadamy :)
  • #67
    goldwinger
    VIP Zasłużony dla elektroda
    willyams napisał:
    Jutro będę miał licznik od malana to pewnie znów sobie pogadamy :)

    pewnie pogadamy bo inna jest wielkość kwadrata w liczniku malucha i liczniku simsona, jawki...
  • #68
    willyams
    Poziom 13  
    Motomis i goldwinger !!!
    Z łaski swojej loonkijcie na to czy to tak ma być bo stroboskop twierdzi że dobrze. Tylko problem jest taki że zapłon jest OK do obrotów ale nie ma pewności że one są dobre.
    silnik s51 do charta

    Dodano po 2 [minuty]:

    Aha gdyby ktoś nadal śledził ten temat to chciałbym pokazać efekt tymczasowy moich zabiegów i potów. To co jest teraz zielone będzie jednak niebieski metalic a reszta biała. Dojdzie jeszcze owiew i takie tam.
    W każdym razie mam tyle i jeżdzi jak wściekły. Tylko ja na razie wolę przy nim robić niż jeździć :) takie małe zboczenie
    silnik s51 do charta
  • #69
    goldwinger
    VIP Zasłużony dla elektroda
    Jeżeli na lampie wychodzi że dobrze to tak musi być (już kiedyś w jakimś temacie pisałem że nigdy mi się te znaki nie zgadzały)
  • #70
    willyams
    Poziom 13  
    Problemów ciąg dalszy :)
    Udało mi się kupić oryginalny licznik do simsona :)
    Miałem kapliczkę od malucha ale jednak trochę trąci myszką. Nie zbyt to wygląda.
    Postanowiłem jednak założyć licznik rowerowy dla określenia faktycznej prędkości w celu wykalibrowania tego od simsona i znowu problemik ...
    Jeden licznik po odpaleniu czasami się resetował, czasem pokazywał dobrze a czasem podczas jazdy pokazywał prędkość 4-5 km/h
    Były w nim lutowane przewody więc pomyślałem że zbiera z cewki jakieś impulsy i zakłoca.
    Kupiłem więc nowy licznik SIGMA (jak radzili formumowicze na innych forach) ale ten sam problem.
    Koło mam ustawione na 1720 mm i ten pierwszy licznik pokzywał ok
    Włożyłem sigmę i ku mojemu zdumieniu przy tym samym obwodzie koła pokazywała 2 x tyle co licznik pierwszy, a poza tym też się resetuje i nie zawsze działa jak należy.
    CO Z TYM MOŻNA ZROBIĆ ????
    Myślę że elektroda jest jedynym dobrym miejscem gdzie znajdę rozwiązanie problemu.

    Dodano po 14 [minuty]:

    :) dupa ze mnie
    Teraz dopiero pomyślałem nad tym licznikiem i wiem już czemu ten drugi pokazywał podwójną prędkość...
    Zapomniałem zdjąć magnesu od poprzedniego licznika.
    Tylko z tymi zakłóceniami to będzie kiepsko ;)
  • #71
    willyams
    Poziom 13  
    nie wiem czy ktoś jeszcze śledzi ten temat ale obiecałem na początku że jak skończę to pokażę efekty.
    No więc pokazuję :
  • #72
    willyams
    Poziom 13  
    No i temat powrócił jak bumerang.
    Moto chodzi zajefajowo ale .... :(
    Powrócił problem z gaźnikiem
    w zeszłym roku (zdjęcie wersji na 2007 wyżej) mechanik tak mi zaczarował gaźnik że jechać jechał super ale na postojach trzeba było włączać ssanie żeby nie gasł. Jak sie ruszało to zdejmować po się dławił.
    Jechać się jechało nawet na jednym kółku :) kop nie z tej ziemi ale
    Nadszedł nowy rok, jakiś zaskurniak wpadł i postanowiłem znów udoskonalić sprzęta. Pierwsze była zmiana kolorków po kraksie kumpla na moim moto. Jechał na jedny i się pierdoła sypnęła. Niesety remont na mój koszt.
    W każdym razie nie o to chodzi :)
    Zakupiłem od P. KNIAZIA na allegro gaźnik 16n3-4 żeby nie czarowaćz tym ssaniem na wolnych,
    Efekt: wolne super, na ssaniu gaśnie czyli generalnie SPOX ale...
    Ale nie ma pełnym obrotów. Dławi mi się po przekroczeniu ponad połowy maksymalnych i nie wiejdzie na nie. Iglica była już na górze i na dole. wkońcu została jeden rowek przed ostatnim na dole . Regulowałem poziom paliwa i na nic to wszystko. JKechać się da i nawet się zbiera ale drażni mnie brak maksymalnych obrotów.
    Iskra jest ale jakaś taka niespecjalna
    Regulowałęm już srobką na module i nic żadnych efektów.
    Może ma ktoś schemat pożądnego modułu do elektronika 6V
    Kiedyś pomagała mi goldwinger i motomis ale straciłem kontakt na GG. Może ktoś się zlituje nad moim problemem please
    aha jeszcze wskazówka. Jak silnik jest ciepły (do 3 minut po wyłączeniu to pali na strzał ale potem jest już spory problem. na zimnym 2 kopy na ssaniu potem wyłączenie ssania i kopy 3 i pali
  • #73
    kordian002
    Poziom 10  
    Koledzy sorka ze tak z innej beczki chociaz w sumie tez sprawa dotyczy gażnika

    Ja osobiscie posiadam (bardzo zadbany) simson sr50 (gaźnik 16n3- cylinder 50ccm) i jak sie zagrzeje to gasnie
    kupilem ksiazke (jezdze mototrowerem mz-0 nie wiem moze ktos posiada byloby lepiej) i tam pisze zeby wykrecic srubke (na koncu gaznika zaślepiona takim plastikowym czyms tuz przy cylindrze) o 3 obroty (no to wykrecilem ) i krecic srubka (ta kolo iglicy na sprezynce- regulacja bogatosci meiszanki jak sie niemyle) do uzyskania rownomiernej pracy silnika
    i jest ten problem ze dzidyga nie ma takiego punktu na ktorym by rowno chodzil a jak chodzi rowno to na niskich obrotach gasnie i trza kopac od nowa za to jak chodzi na wolnych to po chwili GASNIE I MA ZALANA SWIECE
    kOLEDZY PMÓRZCIE powiedzcie jak macie ustawipna tą śrubke tą z sprezynka(jak ktos ma ksiazke to tak Str 55-i tam jest instrukcja a obrazek jest na str50- a ta srubka ma nr. 12)
    bardzo prosze opomoc bo ja juz ztym simkiem nie wytrzymuje