Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel omega A 88 rok 2.0 - problem z odpalaniem

08 Maj 2007 01:23 1478 6
  • Poziom 19  
    Witam . Mam problem z takim opelkiem
    silnik 2 litry . Silnik ma czasami problem z odpaleniem . Podczas odpalania podpiera tłok (za wczesny zapłon) po diagnostyce komputera wyszło ze wina czujnika położenia wału . zmieniony troche sie poprawiło ale problem zostal . podmieniłem przepływomierz dalej to samo . silnik pracuje poprawnie tylko podczas odpalania dostaje za wczesny zapłon . Wiem że jest jakiś korektor liczby oktanowej może to jego wina ale nie wiem gdzie sie znajduje. Może ktoś miał taki przypadek . Powiedzcie mi czy ten silnik ma jeszcze czujnik położenia wałka rozrządu bo zdaje sie ze rozdzielacz ma w sobie tylko kopułke i palec .
  • Moderator na urlopie...
    Korektor liczby oktanowej masz z lewej strony na podszybiu. Ale nie wydaje mi się by on był winny.
  • Poziom 19  
    ale sprawdzić nie zaszkodzi .
  • Poziom 30  
    a kopułka nie mozesz troche cofnac zapłonu?
  • Poziom 16  
    A głowica nie była planowana ostatnio? Jakie ma ciśnienie na cylindrach?
  • Poziom 31  
    cardiag napisał:
    a kopułka nie mozesz troche cofnac zapłonu?

    to niewykonalne...

    sprawdz rozrząd ,a błąd RPM TDC sensor będziesz miał przy każdej diagnostyce chyba,że silnik będzie pracował.
  • Poziom 19  
    auto jeździło i problem pojawił sie nagle . nic wcześniej nie było ruszane .