Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Astra F problem z załączaniem klimatyzacji

14 Maj 2007 21:27 35786 39
  • Poziom 10  
    Ostatnio nabiłem klimę w moim opelku i zadowolony chciałem ją załączyć ale niestety załączyły się tylko wentylatory a sprzęgło na sprężarce nie ruszyło. Sprawdziłem obwód załączania sprzęgła na schemacie i doszedłem do wniosku że przekaźnik załączania sprężarki nie łapie (przynajmniej tak mi się wydaje bo jeszcze go nie znalazłem) i tu moja prośba czy ktoś orjentuje się gdzie ten przekaźnik może się znajdować( na schemacie nr K60). Zastanawiam się jeszcze nad czujnikiem temperatury cieczy chłodzącej S128 - czy ktoś wie gdzie on jest zamontowany i jaka jest jego rola w układzie załączania sprężarki klimatyzacji.
  • Poziom 30  
    przekaznik powinien byc chyba pod macha. poza tym sprawdzic trzeba czujnik wys cisnienia, sprawdzic czy dochodzi prad do agregatu. pewnie stanal agegat albo jest cos z czujnikiem.
  • Użytkownik usunął konto  
  • Poziom 10  
    Czujnik wysokiego ciśnienia jest OK ponieważ przez niego płynie prąd do wentylatorów, a one pracują. Muszę sprawdzić czy załacza się przekaźnik K60 ale najpierw muszą go znaleźć.
    Dzięki za podpowiedzi
  • spec od auto-elektro
    K-60 znajduje się w skrzynce z przekaźnikami nad serwem w komorze silnika. Jest to pierwszy przekaźnik od strony wyprowadzenia wiązki z skrzynki.P
  • Poziom 11  
    K60 jest od wentylatora,bodajrze 2 bieg.
  • spec od auto-elektro
    Jakiego wentylatora to jest od klimatyzacji.P
  • Poziom 35  
    Rolą wyłącznika S128 jest wyłączenie sprężarki klimatyzacji jak w chłodnicy zrobi się za gorąco. Odbywa się to przez odłączenie masy od sprzęgła spręzarki.
    Oprócz tego wyłącznik ten steruje oczywiście wentylatorami chłodnicy i skraplacza klimatyzacji.
    Dodam jeszcze że często występują problemy z tym wyłącznikiem a zwłaszcza z jego złączką...
  • Poziom 10  
    Dzisiaj miałem trochę czasu i przysiadłem nad problemem i okazało się że sprzęgło klimy nie dostaje masy. Przyczyną był skorodowany przewód pomiędzy S128 a cewką sprzęgła. Po naprawie przewodu sprzęgło załącza się prawidłowo. To jednak nie koniec problemów z moją klimą gdyż ucieka mi gdzieś czynnik chłodzący. W poprzednim sezonie musiałem nabijać klimę raz na miesiąc, próbowałem też znaleźć przeciek używając barwnika ale nic nie widać. Czy ktoś może orjętuje się gdzie w astrach najczęściej pojawiają się przecieki.
    Dzięki za każdą pomoc.
    Pozdrawiam
  • Poziom 27  
    co do przecieku to w miejscu montażu wentylatora ,tam jest śruba przelotowa i ona rdzewiejąc rozpycha rurki a drugie miejsce to złączka nad skrzynią biegów
  • Poziom 25  
    Sprawdź przewód ciśnieniowy przy sprężarcew osłonie termicznej... często przegrzewa się od kolektora wydechowego.
    Sprawdź również czujniki ciśnienia... wypnij kostki elektryczne i poszukaj na czujnikach.
  • Poziom 10  
    Mam pytanie do SP7SEC. Czy możesz mi dokładniej wytłumaczyć gdzie znajduje się śruba przelotowa o której wspominasz. A przy okazji w mojej astrze F 1.6 8V nie znajdują się żadne przewody nad skrzynią biegów.

    Dzięki za pomoc
  • Poziom 13  
    przy nabijaniu klimy dodaję barwnik UV i jak klient wraca to włączam lampę UV i miejsce uszkodzenia ładnie świeci

    pozdrawiam
  • Poziom 27  
    silnik wentylatora jest mocowany do chłodnicy śrubami przelotowymi ,są to śruby stalowe i rdzewiejąc rozpychają się tak że robią dzióre w chłodnicy ,żeby się do nich dostać musisz zdjąć zderzak
  • Poziom 10  
    Mam pytanie.
    Posiadam Opla Astre II, klima mi się nie załącza. Prąd dochodz do sprężarki, a sprzęgiełko się nie załącza. O co tu chodzi, co jest tego przyczyną?
    Ile kosztuje naprawa czegoś takiego?
  • Poziom 25  
    Sprawdź oporność cewki. Jeśli jest prawidłowa to masz problem z regulacją sprzęgła.
    Jeśli brak oporności wymień cewkę.
  • Poziom 10  
    A gdzie ta cewka jest umieszczona w aucie?
  • Poziom 14  
    w 90% nie trzeba wymieniać cewki opel zamontował na niej zabezpieczenie termiczne wystarczy zmostkować
  • Poziom 10  
    A gdzie jest ta cewka?Czy jest ktoś w stanie mi to wytłumaczyć?
  • Poziom 14  
    aby się do niej dostać zdemontuj kolo pasowe sprężarki wraz z sprzęgłem cewka znajduje sie w wewnątrz tego koła
  • Poziom 10  
    Czy jest taka opcja, że jak dochodzi prąd do sprężarki, a jest mała ilość czynnika chłodzącego to nie będzie się załączało sprzęgiełko?

    Dodano po 1 [minuty]:

    Następny problem to: włączam tą nieszczęsną klime, która nie działa, i wzrastają obroty silnika tak ok 150-200 obr. Co jest grane?
  • Poziom 25  
    Nie ma takiej możliwości.
    Podniesienie obrotów w momencie załączenia klimatyzacji jest rzeczą normalną.
  • Poziom 10  
    No ale tak prawde mówiąc to ta klima się nie załącza, tylko kontrolka się zapala.
  • Specjalista AGD
    Jak dochodzi prąd do sprzęgła to się załącza tylko cewka sprzęgła ma przerwę trzeba zdjąć sprzęgło i koło pasowe pod nim jest cewka na tej cewce widoczne zgrubienie odstające dobrać się do niego odkryć bezpiecznik termiczny 168°C wymienić lub złączyć i powinno zadziałać.
  • Poziom 14  
    już dawno o tym pisałem ale zainteresowany nie słucha
  • Poziom 2  
    Witam
    Podłącze się pod temat.
    Chciałbym sie dowiedziedzieć jakie są objawy załączenia klimy jak sprawdzić czy w ogóle działa.
    Włączam przyciskiem i swieci ale nic pozatym. Napewno nie chłodzi.
    CZy maja wzrosnąć obroty - może jakies dzwięki mają sie pojawić - jak sprawdzić czy załącza się sprężarka?
  • Poziom 2  
    ja tez się podłącze do tematu
    tez mam problem z klimą który objawia się ze po włączeniu kontrolka świeci się nie kiedy jest odgłos w skrzynce bezpieczników taki 'pstryk' ale nie zawsze się włącza klima i zauważyłem ze czasami tak pstryka jak bym włączył migacz a klima nie działa i próbując kilka razy nie kiedy się załączy ale wtedy jest taki mułowaty ze nie da się jeździć samochodem nadmienię ze wymieniłem wtyczkę od sprężarki ponieważ utlała i zauważyłem ze kabel niby miedziany w osłonie jest tak jakby zardzewiały i ciemny
    proszę o rady i z góry dziękuje
  • Poziom 10  
    Witam!
    Chciałbym odświeżyć temat.
    Mam Astrę 1,6 8V. Klima jest po napełnieniu, działa sprawnie jakieś 20-30 minut, podejrzewam że do momentu kiedy się nagrzeje - choć nie wiem co? Potem następują cykle w których sprężarka sie wyłącza i załącza w bliżej nieokreślonych ramach czasowych, jak się jej zachce. Podobnie jak mój poprzednik mam mocno przegrzane przewody do cewki sprężarki - kawałek od wtyczki już wymieniałem ponieważ przy wtyczce zaśniedział i się urwał. Podejrzewam że jakiś styk być może na przekażniku się mocno grzeje i to może być przyczyną - doradzcie gdzie szukać albo gdzie jechać - jestem z Krakowa.
    Pozdrawiam.
  • Specjalista AGD
    Wentylator chłodnicy nie pracuje?
  • Poziom 10  
    Wentylatory pracują według mnie poprawnie