Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Nie mogę uruchomić silnika w Focusie

wilda 20 May 2007 09:41 4660 4
  • #1
    wilda
    Level 10  
    Samochód ford focus (benzyna) zgasł nagle podczas jazdy i automatycznie załączyły się światła awaryjne. Samochód nie udało się już uruchomić.
    Po sprawdzeniu okazuje się, że nie dochodzi paliwo do silnika pomimo, że słychać jak pompka się załącza podczas przekręcenia kluczyka, jest napięcie (mierzone przy wyłączniku bezpieczeństwa) podczas kręcenia rozrusznikiem (spada do ok.10V). Akumulator naładowany ok. 13V, bezpieczniki sprawdzone.
    Dodatkowym (wydaje mi się charakterystycznym) objawem jest inne ćwierkanie alarmu podczas jego załączania. Zamiast donośnego ćwierk ćwierk jest ledwo słyszalne w kabinie czik czik
    Po wyłączeniu alarmu dioda szybko miga, po przekręceniu kluczyka w stacyjce dioda gaśnie, dioda od immobilaizera fabrycznego też gaśnie co oznacza że odczytuje kod z kluczyka. Antynapad ustawiony w tryb serwisowy, dodatkowo odłączony obwód odcinający zasilanie na pompie paliwowej. Alarm Prestige APS 150MX, antynapad Skorpion 3000AP

    I teraz mam pytanie: czy to wskazuje na uszkodzony alarmu (dziwne czikanie), który blokuje coś że paliwo nie dopływa do silnika, czy coś jest uszkodzone w zbiorniku (np jakieś zwarcie, brak masy?), i alarm wydaje takie dźwięki???
  • #2
    solecki.m
    Level 26  
    Na początek posprawdzałbym masy tych urządzeń, następnie odszukał te systemy w samochodzie i zwarł na krótko obwody które są rozcięte przez Prestiga i Skorpiona.
    To "czik czik" syreny zamiast "ćwierk ćwierk" wskazuje ewidentnie na słabą masę syreny.
    Do przeglądu również wszystkie połączenia lutowane.
    Jeszcze mam jedno pytanie, czy deska rozdzielcza zapala się podczas przekręcenia kluczyka w pozycję zapłon?
  • #3
    wilda
    Level 10  
    Deska rozdzielcza "działa" bez zmian, wszystkie lampki się zapalają i gasna które trzeba po przekręceniu zapłonu.
  • #4
    solecki.m
    Level 26  
    No to teraz zastanawiam się co odciął instalator jako blokadę?
  • #5
    wilda
    Level 10  
    Wszystkiemu było winne uszkodzenie pompa paliwa.