Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Siemens Lady 45 zalała kuchnie

Dominik1972 23 Maj 2007 14:53 11187 19
  • #1 23 Maj 2007 14:53
    Dominik1972
    Poziom 15  

    Zmywarka zalała kuchnie (twierdzi żona - slady usuneła ;)) i po usunieciu sladów próbowałem ją uruchomić, aby sprawdzić co sie dzieje.
    Wode wypompowała ale nie pobiera już. Najprawdopodomnie to ma cos wspólnego z tym zalaniam. Czy to może elektrozawór zapchany czy uszkodzony, gdzie zacząć szukać bo jeszcze jej nie rozkręcałem.

    1 19
  • #2 23 Maj 2007 16:16
    Zbych034
    Poziom 37  

    Jeżeli ma AquaStop to osuszyć oraz układ hydrostatu do czyszczenia. Sposób czyszczenia wielokrotnie opisywany.
    Powodzenia

    0
  • #3 24 Maj 2007 07:40
    Dominik1972
    Poziom 15  

    Dziękuje za odpowiedz. Płaszcz oczyszczony był znacznie zakanieniony. Osuszyłem zmywarkę i uruchomiłem i działała ... wode nabierała , wypompowywała itp.
    Skreciłem osłony ...nastawiałem i... nie wypomowuje wody próbowałem kilka razy uruchamiac ... pompa pracuje, bo słychać ale po 30 sek sie wyłącza.
    Podejżewam że teraz sie zapchało odprowadzenie wody, przy pompie bo chyba nie w wężu...

    0
  • Pomocny post
    #4 24 Maj 2007 16:01
    Zbych034
    Poziom 37  

    Nie sadze aby była zapchana.
    Sprawdź wyłącznik aquastop jeżeli ta zmywarka go posiada. Powinien być gdzieś na dnie.
    Powodzenia

    0
  • #5 25 Maj 2007 08:12
    Dominik1972
    Poziom 15  

    Prawda... ściek drożny
    widze że gromadzi sie powoli woda w zbiorniku na dnie i wyłacza po jakimś czasie pewnie czujnik.
    Podejżewam że jest nieszczelna i zaczeła gdzieś przy dnie zmywarki cieknąć (płaszcz sprawdzałem -nie cieknie)

    Pytanie (jeśli to wyciek powoduje awarie) ... aby to sprawdzić to dostać sie najlepiej od środka od filtra, czy może z zewnatrz od spodu zmywarki?

    0
  • #6 28 Maj 2007 18:47
    Dominik1972
    Poziom 15  

    Problem w dalszym ciągu nierozwiązany
    zmywarka pobiera tak dużo wody w czasie pracy ze zaczyna wyciekac przez klape.
    Czy może to być związane z tym że bardzo powoli jest odprowadzana woda ze zmywarki ?
    Podejżewam że zanim pompa wszystko wypompuje to nowa woda leci do zgromadzonej już na dnie co daje takie efekt ... że leci przez przednią klapę oraz odpływem (rurką) wyłączają czujnik.
    Sprawdzałem odprowadzenie woda jest odprowadzana powoli strumieniem ok 7 mm (sika raczej jak małe dziecko)

    Please... kto ma jakiś pomysł na naprawę albo diagnozę ...

    0
  • #7 28 Maj 2007 19:06
    skryn
    Admin grupy AGD

    Jeżeli dokładnie wyczyściłeś płaszcz wodny, sprawdziłeś hydrostat, pompa spustowa sprawna (ta akurat nie ma nic wspólnego w związku z Twoją awarią) sprawna, to w żadnym wypadku nie powinieneś mieć żadnych kłopotów!
    Zobacz, po pierwsze - zawór czerpalny z Aquastop, czy sprawny (nie przepuszcza wody bez podania zasilania).
    Primo, po drugie- hydrostat, czy sprawny po dmuchnięciu powinien przełączać styki z 1-2, na 1-3
    Primo, po trzecie wszelakie wycieki (dziurawy zbiornik, pompa myjąca, etc...)
    I maszyna musi działać!
    To wszystko.

    0
  • #8 28 Maj 2007 20:53
    Dominik1972
    Poziom 15  

    Zmywarka własnie stoi na stole (już na folii) i poraz trzeci jest dziś uruchomiana. Z dwójki idzie prawidłowo na przed trójką staje ...
    wywala wode ... nabiera nową ... myje. (wsio oki)
    Problem wydaje sie że powstaje później ... (na znaku - szczotki - w połowie) nie wybierze chyba do końca wszystkiej wody a dolewa kolejnej.

    własnie zaczeła kapac z przodu pod klapą (wyciekło już z dobry litr)

    Skryn prosze Cię o info:
    Aquastop - to wyłącznik w plastykowej kostce tuż przy zaworze wodnym sterowany rurką z powietrzem
    hydrostat to to czarne na zdjeciu 7x4 cm zaznaczone strzałką
    obok jest styropianowy czujnik jak sie zaleje - wyłącza szmywarkę

    Zmywarka Siemens Lady 45 zalała kuchnie

    2
  • #9 28 Maj 2007 21:28
    cezet
    VIP Zasłużony dla elektroda

    Jesli dolne śmigło jest plastikowe , to sprawdź czy nie jest przypadkiem pęknięte na spawie.Miałem taki przypadek,po nagrzaniu wody działo się podobnie.

    0
  • #10 28 Maj 2007 21:44
    Dominik1972
    Poziom 15  

    mycie skończone ...
    efekt ... wody wyciekło dołem spod klapy - ze dwa litry
    staneła ok 7 mm przed koncem (poz1)
    cała jest pelna wody ..nigdy jej tyle nie było ok 4 cm od dna
    2 x uruchomiełem recznie (krecac pokrętłem) pompowanie a wody b. powoli ubywa
    na dzisiaj chyba koniec .. zona zaczyna mie własnie wyzywac mówiłam kupić nową :) Ta kupiłem uzywkę z 2002 ale chodziła oki cały rok
    ps 1 dolne śmigło sprawdzone ..oki

    ps2 Może to pompa kiepsko działa i nie wypompowuje wody w podanym przez programator (ok 1 min) czasie?
    ew. jak sie do niej dostać?

    0
  • #11 28 Maj 2007 22:09
    Zbych034
    Poziom 37  

    To co zaznaczyłeś czerwoną strzałką to jest hydrostat i to on odpowiada za poziom wody. Przemyj dokładnie rurkę dochodzącą do niego oraz komorę która jest podłączona do rurki od strony zmywarki (nie czyść samego hydrostatu ale dmuchając w rurkę sprawdź czy się przełącza). Przed hydrostatem na zdjęciu znajduje się wyłącznik AquaStop (taki z czerwonymi wstawkami) pod nim znajduje się styropian. Jeżeli w zagłębieniu znajdzie się woda to wypchnie ten styropian do góry a wyłącznik załączy pompkę odprowadzającą wodę. Nie jest to usterka ale skutek nieszczelności. Jeżeli pompka nie odleje wody przez czas przewidziany w programatorze to nowa woda powinna zostać dobrana do odpowiedniego poziomu (dba o to hydrostat) więc w układzie hydrostatu szukaj rozwiązania.
    Powodzenia

    0
  • #12 28 Maj 2007 23:35
    Dominik1972
    Poziom 15  

    Sprawdziłem jeszcze raz sciek ..rozkreciłem dolną plastykową czarną podstawę ... odłaczyłem pompe i bardzo ciężko sie dmuchało w rurę sciekowa ..ale poszło i chyba teraz jest lepiej.. zobaczymy jutro
    sprawdze hydrostat jak piszesz dmuchając w rurkę załączającą go.

    Nie wiem czy dobrze rozumiem ale wydaje mi sie że... jeżeli w zmywarce znajduje sie wodą z poprzedniego cyklu (nie wypompowana do końca) to zmywarka nabiera wodę ..ale nie do uzupelnienia (tylko napelnia cały płasz) poniewaz rurka wyłączająca hydrostat znajduje sie na samej górze. Jak płasz całkowicie sie napelni wodą dopiero wtedy woda powietrze pchnie powietrze do hydrostatu.. i go odłączy a wtedy wody będzie chyba za dużo.. bo bedzie w zmywarce (np. 3cm) plus cały płaszcz

    0
  • #13 29 Maj 2007 20:07
    Zbych034
    Poziom 37  

    I tu się mylisz. Woda powinna być dobrana do odpowiedniego poziomu i o to ma dbać hydrostat. Bez niego zmywarka zawsze by brała wodę przez określony czas ale tak się nie da bo zmienia się ciśnienie wody, czasami filtr nie ma pełnej przepustowości itp. Oczywiście woda po skończonym cyklu powinna być w całości odprowadzona a za to odpowiada pompka która działa przez określony czas. To iż woda pozostaje może być drugą usterką w zmywarce.
    Powodzenia

    0
  • #14 31 Maj 2007 11:50
    Dominik1972
    Poziom 15  

    Nie jestem fachowcem i pewnie skoro Zbych tak pisze to wie lepiej... :D

    Ale ... jak popatrzysz co takiego wyłacza hydrostat to zobaczysz że rurka od hydrostatu jest podłączona do płaszcza na samej górze i tam jest plastykowy kwadratowy kubeczek, który po napełnieniu od dołu wodą wyłącza hydrostat.... dlatego mysle ze woda jest wyłączana po napełnienu płaszcza bez względu ile jej zostało w komorze myslia z poprzedniego cyklu.

    miejsze z tym.... teraz zmywarka .. (jak narazie) działa ok

    Poprawiłem ściek.. musiał byc zapchany .. rura biegnie pod podłogą w kuchni (PCV 15mm). Wcześniej woda wyciekała strumieniem ok 7mm teraz leje sie jak z pralki ..wieć może to to było przyczyną.

    Najważniejsze ze działa... i za to dziekuje wszytkim, którzy mi pomogli w sprawie odpisując na mój post. Dzięki

    1
  • #15 31 Maj 2007 12:36
    zayzayer
    Specjalista AGD

    Dominik1972 napisał:
    mysle ze woda jest wyłączana po napełnienu płaszcza bez względu ile jej zostało w komorze myslia z poprzedniego cyklu.

    Dobrze myślisz :)

    0
  • #16 29 Lis 2007 21:14
    poup
    Poziom 11  

    Witam. Niedawno nabyłem używanego Siemensa Lady 45 i niestety po podłączeniu do sieci mam identyczne objawy jak kolega. Zmywarka przelewa przednimi drzwiczkami. Długo nie myśląc rozebrałem ją w celu przeczyszczenia hydrostatu i tu moje zaskoczenie - nie ma go ?? jest miejsce w którym powinien być ale ta rurka co powinna w niego wchodzić jest podpięty w dno zbiornika i doprowadza wodę do aqua -stopu(przynajmniej tak mi się wydaje) . Czy to możliwe ze to tak powinno być ? Zmywarka trochę stała i zacięła się pompa odprowadzająca. Już wyczyszczona i działa prawidłowo i na I i na II programie nie przelewa ale Przy III niestety wylewa. Ma ktoś jakieś pomysły co można na to poradzić ? Czy brak hydrostatu - to kogoś modyfikacja - czy np. niektóre wersje go nie posiadały ? Będę wdzięczny za wszystkie rady i sugestie.

    1
  • #17 30 Lis 2007 08:56
    Dominik1972
    Poziom 15  

    poszukaj dobrze bo u mnie też odchodziła jedna rurka igielitowa i była zaślepiona. Była tez druga i z lewej strony i szła na około do hydrostatu

    u mnie całe zamieszanie z wylewaniem sie wody przez klape było spowodowane przydławionym ściekiem
    pompa pracuje na czas i po określonym czasie wyłącza sie i dalej leci cykl .. czyli dolewanie wody co kończy sie tym że przy 3 już wycieka przez klape.
    Zobacz jak pompa pompuje wode z węża jak idzie wolno to trzeba przeczyścić.. powinno sie lac troche mniej jak z węża z pralki

    0
  • #18 01 Gru 2007 02:24
    poup
    Poziom 11  

    No to dzisja przejrzałem ją dokładnie i stwierdzam ze po poprostu hydrostatu NIE MA. Zmywarka przelewała w stopniu nieznacznym po wyczyszczeniu pompy odpływowej. Pomogło podregulowanie nózek i przód stoi ciut wyżej niż tył. Ale i tak obawiam sie ze za jakis czas przyjdzie nam kupić po prostu nową a szkoda bo ta wydaje się solidną konstrukcją. Dzięki za odpowiedź.

    0
  • #19 01 Gru 2007 13:04
    Dominik1972
    Poziom 15  

    słuchaj wydaje mi się że hydrostat musi być bo co by regulowało ilość wody w pierwszym cyklu... przecież woda nie idzie na czas (bo rózne może być jej ciśnienie) rurka idzie z lewej strony do górnego małego kubeczka (pływaka) i jak sie podniesie woda automatycznie sie zakręca.
    No tak przynajmniej ja uważam z tego co przy niej grzebałem

    1
  • #20 01 Gru 2007 13:36
    skryn
    Admin grupy AGD

    Tak nie może być, że Autor tematu odpowiada na "zapytanie zapytania". A zresztą, pkt. 13 Regulaminu.
    Koniec i kropka.
    Temat zamykam, bo zrobi się bajzel.

    0