Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot Partner 2002- klimatyzacja.

24 Maj 2007 08:08 8623 18
  • Poziom 17  
    Witam mam problem z wyżej wymienioną klimatyzacją manualną mianowicie.Kupiłem auto z uszkodzoną chłodnicą klimatyzacji, po spawaniu jej niestety próba szczelności dała wynik zły.Wymienilem chłodnice i nabiłem u mechanika czynnik, szczelnośc ok.Po włączeniu klimy słychać że sprzęgiełko sprężarki się załączyło , troche pochodziło z 1 min i się sprzęgiełko wyłączyło.W tym czasie było zimne powietrze, za jakieś 5 min znowu się sprężarka załączyła ale już na 10 sek i się wyłączyła i tak w kółko, dodam że jak się potem włącza na parenascie sek to nie czuć zimnego powietrza.Dodatkowo jak się załączy klima to za kilka sek załączają się 2 wentylatory, na urządzeniu do klimatyzacjii Valeo są dwa zegary jeden niebieski drugi czerwony.Na niebieskim leciutro się ciśnienie zmniejszy w trakcie włączania spręzarki ale na czerwonym idzie w góre aż dojdzie do chyba do 25 atmosfer albo do 2,5 atmosfery i się wtedy sprężarka wyłączy, dodatkowo na czerwonym zegarze ta wskazówka bardzo silnie drga w sumie czuć to na całem karoserii.Mechanik powiedział że klime rozłącza zawór ciśnieniowy , dlatego że robi się za wysokie ciśnienie że względu prawdopodobnie na zatkany osuszacz.Pare groszy takie cudo kosztkuje i wolałbym wiedzieć że to napewno to . Co jest dziwne że po nocnym postoju jak załącze klime to chodzi nawet z 10 min i jest zimno w kabinie , jak dodam dużo obrotów to się wyłączy.Co o tym sądzicie?
  • Relpol przekaźniki
  • Poziom 17  
    Witam!
    Każde rozszczelnienie instalacji klimatyzacji powinno się łączyć z wymianą absorbera, dlatego, że w pustym układzie znajduje się powietrze, a w nim para wodna. Ta z kolei podczas pracy czynnika chłodzącego zamarza, co powoduje wzrost ciśnienia w uładzie.
    Pozdrawiam
  • Poziom 26  
    Kolega ma rację odwadniacz do wymiany,jeżeli masz możliwośc to można spróbować jeszcze raz podłączyć klimę do automatu dając podciśnienie na minimum 45 minut,przy zbyt krótkim czasie para zamarza i zostaje w układzie.
  • Relpol przekaźniki
  • Poziom 14  
    A czy przypadkiem nie masz nabite za dużo czynnika ? Poszperaj w instrukcjach ile go powinno być i daj nawet 10% mniej niż powinno być.
  • Poziom 24  
    czynnika powinno byc 875+-25g lub 775+-25g w zaleznosci od silnika;
    jaki masz silnik ?
  • Poziom 17  
    Silnik 1.4 i , jutro jade z rana do mechanika i ma podpiąć jakiś tester żeby wyeliminować dobre części, coś na zasadzia zliczania temperatur z różnych miejsc obwodu.Jak rano troszkę klima pochodzi i jest w miare chłodno już w kabinie , to zobaczyłem pod maską że na wejsciu do parownika przed zaworem rozprężnym jeden przewód co jest gróbszy jest bardzo zimny, a drugi cieńszy jest letni.I tak na zdrowy rozum myśląc to wychodzi na zatkany parownik bo wchodzi zimno a wychodzi ciepło, chyba że parownik oddał to zimno w kabinie to wtedy tak.Ale to takie moje gdybanie nie poparte żadnym doświadczeniem z klimą.To co stwierdziłem to to że na klime silnik 1.4 jest za słaby, czuć że słabnie bardzo.Mam octavie tdi i tylko 90 ps i mam klime i obciążeniew jest zauważalne ale nie aż takie jak w 1.4 benz.
  • Poziom 17  
    Jeden przewód ma być zimny a drugi ciepły. To wynika z zasady działania klimy. Tak jak wcześniej koledzy pisali: prawdopodobnie za dużo czynnika chłodzącego.
  • Poziom 24  
    dla 1,4 powinno byc 875g czynnika, sciagnij wszystko, zaladuj ponownie i wtedy zobacz jak beda sie ustawialy cisnienia w obwodach H i C

    Szkoda ze tak daleko mieszkasz, podjechalbys to zrobilibysmy to :)

    Pozdr. Procekkk
  • Poziom 17  
    No troche szkoda, byłem dziś na teście i urządzenie podpowiedziało że walnięty jest pewnie osuszacz.Czynnika jest tyle co pisaliście wcześniej, gdzie mógłbym kupić taki osuszacz? a może macie na sprzedaż?
  • Poziom 14  
    U mnie ma być 900g czynnika. Byłem u klimatologa, spuścił, zaważył i było go równo 1000g. Napełnił przepisowymi 900g i trochu się poprawiło ale i tak po nagrzaniu silnika chodziła max 2 min i się wyłączała. Sam, bez jeżdżenia do klimatologa spuściłem trochę "na oko" i jak ręką odjął, klima chłodzi i się już nie wyłącza a co najwazniejsze nikt mi nie proponuje wymiany sprężarki, zaworu, osuszacza itp dobrych elementów na dobe. :-)
  • Poziom 17  
    Jasny gwint ide zaraz trochę upuszczę... podpowiedzcie gdzie mogę w razie czego kupić osuszacz do tego modelu bo nigdzie nie ma.
  • Poziom 17  
    Ale jaja , normalnie chodzi !!! co prawda od czasu do czasu się wyłączy na chwilę ale ciągle jest chłodne powietrze.Nie mam pojęcia ile zpuściłem może za dużo albo za mało bo włąsnie nieraz się wyłączy ale za chwilę włączy , narazie dam sobie spokój z tym osuszaczem .WIELKIE DZIĘKI WSZYSTKIM.
  • Poziom 24  
    to ile poczatkowo nabiles czynnika a ile oleju wlales?
  • Poziom 17  
    Nie wiem , mechanik coś się pytał jak jest sprężarka i że dał 10 więcej.Troche pojeżdzę i zobaczę, nie chcę zapeszać.
  • Poziom 24  
    10g wiecej niz powinno byc to jeszcze jest w normie ale ciekawe ile zdaniem tego mechanika jest ta wlasciwa ilosc.
  • Poziom 17  
    Więc dziś panowie się dopiero rozliczyłem z mechanikiem , zapłaciłem coś koło 200zł_próby szczelnośći,olej,czynnik na faktórze napisane było 850)i jak narazie chodzi.Mechanik mówił że może to być chwilowe, narazie jest ok zobaczymy co czas przyniesie.
  • Poziom 15  
    Witam przede wszystkim czynnika powinno być tyle co w specyfikacji danego modelu. Należy w tym przypadku bardzo dokładnie osuszyć układ przedtem sprawdzając filtry znajdujące się w przewodach na złączkach.
    Następny krok to sprawdzenie czy wentylator chłodnicy włącza się na pierwszym biegu zaraz po włączeniu klimy.
  • Poziom 17  
    Własnie troche mnie wkurzają te wentylatory.Jak załączę klime w gorące dni to wentylatory chodzą jakby miały 6v a nie 12v.I to jest jeszcze znośne, ale po paru minutach zaczynają dawać na całą pare, mam troche bicie na jednym i wszystko czuć na budzie.Czy tak powinno być ?
  • Poziom 17  
    Witam

    Mam Peugeot 306 TD 97r, instalacja klimy pewnie podobna jak w partnerze
    Czy rezystancja cewki sprzęgiełka klimy ok 4 omy jest ok ? Bo moja tyle ma, wydaje się że jest dobre.
    Klima napełniona, ale sprzęgiełko się na załącza, klima nie działa.
    Czyli pewnie pozostaje kwestia przekaźników, bezpieczników, kablologi ?
    Może ktoś wie jak to bliżej wygląda, który przekaźnik powinien załączać sprzęgiełko. Skoro sprzęgiełko jest raczej sprawne czy w razie potrzeby mogę je spiąć na krótko aby załączyć sprężarkę ?