Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Uno - akumulator, alternator czy jeszcze coś?

Dydzio 28 Maj 2007 23:35 3469 19
  • #1 28 Maj 2007 23:35
    Dydzio
    Poziom 30  

    Pacjent: Fiat Uno Fire 1,0 benzyna
    Objawy: gaśnie w drodze
    Przypuszczenia: szwagier twierdzi, że akumulator, ale coś mi nie pasuje.

    Szczegóły:
    Samochód jest siostry, ale czasem używam, więc interesuje mnie, żeby był na chodzie :)
    Z zeznań świadków (siostry) wynika, że po jakimś czasie samochód po prostu staje...
    Z zeznań własnych:
    Trasa Katowice-Zawiercie-Katowice
    Z Katowice do Zawiercia zajechaliśmy we trójkę, więc dość załadowanym uniaczem, jechaliśmy po wiochach, więc prędkość umiarkowana 50-80 km/h.
    Żadnych problemów.
    Drogę powrotną odbyłem już sam, a że jestem leniwym, to wbiłem się na trasę Zawiercie-Siewierz-Katowice, prędkości jako takie, obroty silnika czasem duże.
    Szczęście w nieszczęściu samochód wyzionął ducha kilkaset metrów od domu. Po prostu zaczął się krztusić, zwalniać, aż zupełnie umarł. Po przekręceniu stacyjki rozrusznik zrobił na oko pół obrotu i rybka.
    Przyjechął po mnie szwagier z siostrą i do domu dojechaliśmy tak, że szwagier na szybko podpiął akumulator z Matiza, ja pełny gaz, że nie zgasł, a szwagier w tym czasie szybciutko przepinał z powrotem akumulator, nim obroty spadły do zera. W ten sposób jakoś wróciliśmy...

    Do rzeczy: jestem informatykiem i patrzę na to tak, że np. jak laptopa (samochód) zasilamy zasilaczem sieciowym (alternator) to podczas pracy cały laptop zasilany jest z niego, a nie z baterii (akumulator), więc nawet jak bateria nadaje się tylko jako przycisk do papieru cały laptop chodzi...
    Szwagier twierdzi, że akumulator jest do wymiany, ale przeczy mi to logice, która zadaje proste pytanie: jak mógł wysiąść akumulator, który przez kilkadziesiąt kilometrów był (powinien?) być doładowywany z alternatora.

    Tak więc zadaję chyba proste pytanie: co się stało?
    Mnie to wygląda na alternator, który nie ładuje. Ale to tylko moje zdanie.

    Proszę o pomoc w diagnozie...

    1 19
  • Sklep HeluKabel
  • #2 29 Maj 2007 00:23
    adi_al
    Poziom 18  

    W samochodzie są też kontrolki np.ładowania hihi nic nie piszesz co ta kontrolka np.świeciła podczas jazdy.Jeśli świeciła to trzeba sprawdzić napięcie na akumulatorze jak dajesz gaz to powinno być około 14V.A jeśli kontrolka nic złego nie pokazuje to ile lat ma akumulator?czy był kiedyś doładowywany?czy często jeździsz?Jak nieszło kręcić/rybka hihi/to gasły wszystkie kontrolki ? zdarza się zły styk na zaciskach akumulatora,urwany przewód masowy ale jak akumulator ma więcej niż 5 lat i nie był doładowywany to pachnie wymianą ale najlepiej doładować i dać do sprawdzenia jak dysponujesz miernikiem to polecam test po doładowaniu akumulatora kręcisz rozrusznikiem jednocześnie dokonując pomiaru napięcia na akumulatorze jak spadnie poniżej 10V to 90% aku nadaje się do wymiany.

    0
  • #3 29 Maj 2007 07:53
    goldwinger
    VIP Zasłużony dla elektroda

    nie wiem czy dobrze zrozumiałem opis kolegi: czy wraz ze szwagrem nie odłączyliście akumulatora od instalacji auta podczas pracy silnika?

    0
  • #4 29 Maj 2007 08:13
    kawasek
    Poziom 17  

    Jesli odlaczyli aku i silnik pracowal to alternator ladowal inaczej by samochod zgasl :)

    0
  • #5 29 Maj 2007 08:26
    mczapski
    Poziom 38  

    Wprawdzie pytanie zadane quizowo ale spróbujmy. Niestety podejrzewam brak ładowania akumulatora lub jego minimalną wielkość (mniejszą od zapotrzebowania instalacji). A może to być za sprawą padniętego alternatora (przyczyn kilka) lub marnego połączenia z instalacją. Natychmiast przychodzi na myśl masa przy silniku lub nadwoziu. Ale skoro kolega nie jest w stanie zauważyć jak zachowują się choćby lampki kontrolne to cóż można poradzić w sprawie naprawy? Czyżby szwagier także był technicznym ignorantem? Może zaangażujcie siostrę do rozwiązywania problemów lub sąsiada? I jeszcze na wszelki wypadek pytanie. Czy ten pojazd jak sobie spokojnie postoi dłuższy czas to uruchamia się bezproblemowo?

    0
  • #6 29 Maj 2007 09:12
    Mikippp
    VIP Zasłużony dla elektroda

    Witam,
    Wszystko wskazuje na to, że "skończyły" się szczotki w alternatorze...
    Dla pewności można wziąść miernik, podłączyć go np. w gnieździe zapalniczki i sprawdzić napięcie... (ładowanie)

    Mikippp

    0
  • Sklep HeluKabel
  • #7 29 Maj 2007 09:39
    Dydzio
    Poziom 30  

    adi_al napisał:
    W samochodzie są też kontrolki np.ładowania hihi nic nie piszesz co ta kontrolka np.świeciła podczas jazdy.Jeśli świeciła to trzeba sprawdzić napięcie na akumulatorze jak dajesz gaz to powinno być około 14V.A jeśli kontrolka nic złego nie pokazuje to ile lat ma akumulator?czy był kiedyś doładowywany?czy często jeździsz?Jak nieszło kręcić/rybka hihi/to gasły wszystkie kontrolki ? zdarza się zły styk na zaciskach akumulatora,urwany przewód masowy ale jak akumulator ma więcej niż 5 lat i nie był doładowywany to pachnie wymianą ale najlepiej doładować i dać do sprawdzenia jak dysponujesz miernikiem to polecam test po doładowaniu akumulatora kręcisz rozrusznikiem jednocześnie dokonując pomiaru napięcia na akumulatorze jak spadnie poniżej 10V to 90% aku nadaje się do wymiany.


    Jak jechałem, to nie zwracałem uwagi na kontrolki, tylko na fotoradary :)
    Ale jak już zdechł, to kontrolka wariowała, raz świeciła raz nie :|
    Akumulator ma swoje latka, z tego co wiem, był razem z autem kupowanym ponad rok temu w komisie.
    Szwagier chyba nie ma prostownika, więc doładowywany poza samochodem raczej nie był.
    Styki były grzebane przy wymianie na aku z matiza, a aku z matiza powiedzmy że działał bez problemowo.
    Miernik mam, nawet Metexa :) Pokombinuję ze szwagrem...

    goldwinger napisał:
    nie wiem czy dobrze zrozumiałem opis kolegi: czy wraz ze szwagrem nie odłączyliście akumulatora od instalacji auta podczas pracy silnika?

    kawasek napisał:
    Jesli odlaczyli aku i silnik pracowal to alternator ladowal inaczej by samochod zgasl Smile


    Bardzo dobrze rozumiecie, choć nie do końca.
    Ja gazowałem, a szwagier szybko przepinał aku. Robiliśmy tak kilka prób, bo nie zawsze szwagrowi udało się tak szybko przepiąć aku zanim obroty spadły do zera.
    Pomiędzy odpięciem aku z Matiza a zapięcie z Una wciskanie gazu nic nie dawało a silnik zwalniał obroty! Więc alternator NIE podtrzymywał zasilania świec (czy jak się to tam zwie).

    mczapski napisał:
    Wprawdzie pytanie zadane quizowo ale spróbujmy. Niestety podejrzewam brak ładowania akumulatora lub jego minimalną wielkość (mniejszą od zapotrzebowania instalacji). A może to być za sprawą padniętego alternatora (przyczyn kilka) lub marnego połączenia z instalacją. Natychmiast przychodzi na myśl masa przy silniku lub nadwoziu. Ale skoro kolega nie jest w stanie zauważyć jak zachowują się choćby lampki kontrolne to cóż można poradzić w sprawie naprawy? Czyżby szwagier także był technicznym ignorantem? Może zaangażujcie siostrę do rozwiązywania problemów lub sąsiada? I jeszcze na wszelki wypadek pytanie. Czy ten pojazd jak sobie spokojnie postoi dłuższy czas to uruchamia się bezproblemowo?






    Jak zasugerowałem szwagrowi, że to nie aku tylko alternator, to skwitował to słowami: "Trochę się na tym znam" :D
    Ma internet, więc jak szanowni koledzy powiedzą mi, gdzie (i jak) szukać usterki, to wyślę mu linka i razem pokombinujemy.
    Podejrzenia mam dokładnie taki jak kolega mczapski tym bardziej, że z samochodem przez całą zimę nie było problemów, "palił od strzała" jak się to mówi. Problemy pojawiły się jakiś tydzień-dwa temu.
    Przepraszam za te kontrolki, ale naprawdę nie było mi w głowie obserwowanie lampek :) Jestem niezbyt dobrym (doświadczonym) kierowcą, więc staram się skupić bardziej na drodze, niż na lampkach :)
    Jeśli chodzi o dłuższe stanie to nigdy nie było z tym problemów, nie było też problemów z dłuższym staniem :) Samochód był używany praktycznie codziennie do jazdy do pracy. Teraz stoi nieruszany kilka dni, więc mógłbym iść i sprawdzić, czy odpali...

    mikippp napisał:
    Witam,
    Wszystko wskazuje na to, że "skończyły" się szczotki w alternatorze...
    Dla pewności można wziąść miernik, podłączyć go np. w gnieździe zapalniczki i sprawdzić napięcie... (ładowanie)

    Mikippp


    No a tutaj wreszcie jakaś konkretna odpowiedź :)

    Możesz dokładniej pisać mierzenie zapalniczki? Robić to przy włączonym silniku, na wolnych czy szybkich obrotach?


    Podsumowując: czy sprawdzając napięcie podczas gazowania na akumulatorze można stwierdzić, czy padł alternator czy akumulator?
    Jeśli alternator, to czy wymiana szczotek rozwiąże problem?

    0
  • #8 29 Maj 2007 10:07
    Mikippp
    VIP Zasłużony dla elektroda

    Dydzio napisał:
    ...Możesz dokładniej pisać mierzenie zapalniczki? Robić to przy włączonym silniku, na wolnych czy szybkich obrotach?...


    Przy wyłączonym silniku napięcie powinno być ok. 12V
    Przy uruchomionym silniku napięcie powinno być wyższe przynajmniej o 1V (po "przygazowaniu" napięcie powinno wzrosnąć...)
    PS Wymiana szczotek powinna rozwiązać problem... :)

    Mikippp

    0
  • #9 29 Maj 2007 10:34
    mczapski
    Poziom 38  

    A więc czeka was trochę treningu zagadnień technicznych. Dobrze że jest miernik. Tylko uwaga na ustawienia miernika aby nie odjechał w przeszłość. Informacji o kontroli instalacji samochodu trochę znalazłoby się i może warto poszukać. Zużycie szczotek całkiem możliwe. Jest jednak taki problem jak zbyt późne reagowanie na usterki. Teraz poza wymianą szczotek bardzo prawdopodobna jest wymiana regulatora. Bardzo prawdopodobne, że nie wytrzymał stanów nieokreślonych. Powodzenia.
    Najkorzystniej byłoby naładować (podładować) akumulator ale wiemy, że brak prostownika. A więc uruchamianie przy pomocy przewodów i akumulatora obcego. Pomiar napięcia na akumulatorze i alternatorze w warunkach bez obciążenia i z obciążeniem instalacji oraz na wolnych i wysokich obrotach. Analiza wyników pomiarów. Zużycie szczotek może dać efekt w postaci braku świecenia kontrolki ładowania po włączeniu zapłonu. Co do diod trudniej, bowiem każda może mieć inne własności a pracują w układzie mostka z czego nie da się wyciągnąć żadnych wniosków. Jeśli dobrze kojarzę to w tych pojazdach lubiał pękać korpus i zacierać się łożyska. A więc wyjmowanie prawie pewne.

    0
  • #10 29 Maj 2007 11:04
    goldwinger
    VIP Zasłużony dla elektroda

    kiedy w końcu ludzie się nauczą (a raczej zrozumieją różnicę między alternatorem a prądnicą) żeby nie odłączać akumulatora podczas gdy silnik pracuje. To że kontrolka raz świeci raz nie spowodowane jest zapewne jak już wspomniano końcem żywota szczotek, a przez te próby z odłączaniem aku do sprawdzenia diody główne w mostku bo możliwe że uszkodzone

    0
  • #11 29 Maj 2007 11:14
    Dydzio
    Poziom 30  

    Na chwilę obecną wiem tyle, że akumulator jest rozładowany :)
    Siadłem za kierownicą, miernik w zapalniczkę - ~11V
    Po przekręceniu stacyjki w połowie zaświeciły się kontrolki z ręcznego, akumulatora, oleju i coś jeszcze.
    Napięcie spadło...
    P przekręceniu do końca silnik zrobił ze dwa obroty (wow, więcej niż ostatnio :) ) i zdechł, napięcie spadło do 2,5V...
    Po ponowny pół przekręceniu stacyjki napięcie było już tylko 10V (1V mniej niż przed pierwszą próbą odpalenia)

    Tyle teraz, wieczorem będę miał do dyspozycji Punciaka z naładowanym akumulatorem...

    Krótkie pytanko, czy jak podłączę tam ten aku (powinno być mniej kłopotów niż z Matizem) to czy napięcia powinny wyglądać:
    12V w spoczynku
    13V na wolnych obrotach
    >13V przy gazowaniu?

    Czy jeśli tak będzie, to alternator jest sprawny a aku do wymiany?

    Czy jeśli po odpaleniu silnika napięcie spadnie mam zacząć szukać szczotek do alternatora?

    Przejrzałem jeszcze kilka tematów o alternatorach i naszło mnie pytanie, czy można jakoś, bez rozkręcania stwierdzić uszkodzenie diod alternatora?
    Jak odróżnić uszkodzenie szczotek od uszkodzenia diod?


    goldwinger napisał:
    kiedy w końcu ludzie się nauczą (a raczej zrozumieją różnicę między alternatorem a prądnicą) żeby nie odłączać akumulatora podczas gdy silnik pracuje. To że kontrolka raz świeci raz nie spowodowane jest zapewne jak już wspomniano końcem żywota szczotek, a przez te próby z odłączaniem aku do sprawdzenia diody główne w mostku bo możliwe że uszkodzone


    Niestety, brak kabli rozruchowych zmusił nas do takiego kroku, inaczej w życiu nie wrócilibyśmy do domu :)
    Było to jednorazowe...

    0
  • #12 29 Maj 2007 11:39
    Tomek665
    Poziom 28  

    Najpierw zrób pomiar napięć na odpalonym silniku.
    To podstawa.
    1.Na wyłączonym silniku
    2.Na wolnych obrotach
    3.Na lekko podniesionych (nieco ponad 1000/min)
    4.Przy około 3000/min.
    Potem to samo na światłach.
    Zwróć uwagę czy napięcia są stabilne czy nie skaczą lub nie pływają.I czy świeci-żarzy lampka ł.
    Wtedy można będzie powiedzieć coś więcej.
    Może to ani nie szczotki ani diody nie są winne.

    0
  • #13 09 Cze 2007 14:20
    Dydzio
    Poziom 30  

    Sorki, za opóźnienie, ale dopiero wczoraj mieliśmy czas ze szwagrem pogrzebać przy uniaczu.

    Wsadziliśmy akumulator z Punciaka i:

    Napięcie w zapalniczce przy wyłączonym silniku: 12,88V
    Na wolnych obrotach: 14,70V
    Po włączeniu świateł: 14,60V

    Gazując napięcie nieznacznie spada (o 0,03-0,04V).
    Napięcia raczej stabilne, stabilniejsze niż obroty silnika :)

    Jakieś sugestie?

    Dodam, że akumulator z Una teraz siedzi w Puncie i nic mi nie wiadomo o problemach, więc moja teoria o sprawnym akumulatorze, a padniętym alternatorze/ładowaniu jest bardziej prawdopodobna...

    0
  • #14 09 Cze 2007 14:48
    viper555
    spec od auto-elektro

    Jest logiczne że jeżeli zdarzało się że kontrolka po przekręceniu na zapłon się nie paliła jest uszkodzony alternator a konkretnie w tym przypadku chodzi o blokowanie regulatora ponieważ ładowanie często powraca.P

    0
  • #15 09 Cze 2007 17:40
    waclaw17
    Poziom 11  

    witam moje sugestie to takie ze byly skorodowane klemy i wyprowadzenia akumulatora po przekladce i ponownym skręceniu poprawil sie styk na klemach i jest dobrze zapobiegawczo dobrze jest raz do roku poluzować klemy wyczyscić do polysku szczotką mosiężną lub metalową skręcić i pokryć wazeliną techniczną. alternator jest dobry skoro przy wlączonych swiatlach jest 14,6v pozdrawiam wacław17

    0
  • #16 09 Cze 2007 22:10
    Dydzio
    Poziom 30  

    viper555 napisał:
    Jest logiczne że jeżeli zdarzało się że kontrolka po przekręceniu na zapłon się nie paliła jest uszkodzony alternator a konkretnie w tym przypadku chodzi o blokowanie regulatora ponieważ ładowanie często powraca.P


    Można prosić jaśniej?
    Czy mógłbym prosić o mały komentarz pojawiających się napięć?

    Pytanie poboczne: czy to normalne, że po włączeniu długich (drogowych) świecą się też krótkie (mijania)?

    0
  • #17 10 Cze 2007 10:07
    viper555
    spec od auto-elektro

    Cytat:
    Ale jak już zdechł, to kontrolka wariowała, raz świeciła raz nie Neutral

    Bo właśnie często pytam właścicieli samochodów czy zdarzyło się że po przekręceniu kluczyka kontrolka od akumulatora się nie paliła i mają problem z odpowiedzią ponieważ mało kto na to zwraca uwagę a jest to bardzo ważne ponieważ w takim przypadku podczas jazdy kontrolka nam nie będzie sie paliła ale też nie będziemy mieli ładowania. Dlatego czy i twoim przypadku tak nie jest.P

    0
  • #18 10 Cze 2007 13:26
    Dydzio
    Poziom 30  

    Grzebaliśmy dziś trochę ze szwagrem przy samochodzie.

    Po odpaleniu silnika kontrolka gaśnie...
    Nigdzie nie wyjeżdżaliśmy, bo dłubaliśmy przy światłach...

    0
  • #19 10 Cze 2007 16:29
    mars1
    Poziom 16  

    Podłącz amperomierz szeregowo ze zdjętą klemą i sprawdź prąd przy wyłączonych wszystkich odbiornikach (pierwszy pomiar na największym zakresie rzędu dziesiątek amperów). Może masz gdzieś zwarcie, lub przetartą izolację na przewodzie i to powoduje zwarcie lub upływ prądu. Następny po włączeniu stacyjki bez uruchamiania rozrusznika, bo tego miernik nie wytrzyma.

    0
  • #20 14 Cze 2007 11:13
    waclaw17
    Poziom 11  

    Witam kolego Dydzio napisz nam co się uszkodziło bo z tej dyskusji to niewiem czy akumulator czy alternator czy może coś innego pozdrawiam wacł aw17

    0