Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem Z Instalacją Modemu Speedtouch 330, Po naprawie syst

04 Cze 2007 20:51 1571 5
  • Poziom 12  
    Witam.
    Problem zaczął się od tego, że padl system. Puściłem naprawianie i działa, ale... Jest problem ze sterownikami od modemu neo. Po podłączeniu w menedzerze urządzen jest modem w urządzeniach, ale wyżej jest konflikt z speedtouch adsl ppp (czy jakos tak). Nie chca sie do niego zainstalowac sterowinki. Ciągle wyskakuje ze brak pliku. Przy instalacji z plytki neostrady, gdy wyskakuje żeby podlaczyc modem wyskakuje (czekaj...), w systemie wyskakuje ze znaleziono nowy sprzet, instaluje sie speedtouch 330, a za mooment wyskakuje, ze nie mozna zainstalowac adsl ppp. Modem sprawny, bo sprawdzałem na innym kompie. System to xp sp2 Co z tym zrobic? Z góry dzięki

    EDIT

    Sprawdzałem też na modemie sagema. Instalacja zawiesza sie w tym samym miejscu, gdy komputer wygrywa WAN modem czy jakoś tak. Jeżeli jest to ważne to podam dokladna nazwe.
  • Poziom 35  
    Odinstaluj sterowniki z Menedżera Urządzeń oraz program sterujący modemem i zobacz czy problem się powtórzy.
  • Poziom 12  
    Taaak, to już robilem. To samo ciągle
  • Poziom 35  
    A próbowałeś zrobić to po sformatowaniu dysków ?
  • Poziom 11  
    Spróbuj podłączyć do innego portu usb.
  • Poziom 12  
    No po formacie napewno bedzie działał. Ale próbuje zrobi cos żeby dzialalo bez formatowania.

    Dodano po 3 [minuty]:

    Do innego tez podłączałem.