Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

świece żarowe w VW lt

ludek 14 Cze 2007 10:04 5832 4
  • #1 14 Cze 2007 10:04
    ludek
    Poziom 10  

    Mam starego volkswagena lt35. Czy to normalny objaw, żeby w obecnych temperaturach świece żarowe w ogóle nie grzały? Świece są sprawne, przekaźnik wymieniony (zresztą na starym zachowuje się tak samo) a kontrolka świec sie nie świeci. Po odłączeniu czujnika temperatury kontrolka świeci i świece grzeją ale sie nie wyłączają ale za to miga czerwona kontrolka która normalnie gaśnie po zapaleniu (zdaje sie że to jest kontrolka od sterownika). Podobno świece mają grzać jeszcze przez jakiś czas po odpaleniu auta. Jeśli tak to przez jak długo. Czy w tych autach świece grzeją jednakowo długo niezależnie od temp. czy czas grzania zależy od temp.?
    Jeszcze jedno, gdzie jest podłączony przewód, który na przekaźniku podłączony jest pod pin 50.

    0 4
  • #2 14 Cze 2007 10:41
    viper555
    spec od auto-elektro

    Najprawdopodobniej zwarty lub stracił oporność czujnik temperatury/ ten który rozłączasz/ .Pin 50 to sterowanie rozrusznika/ cienki przewód/P.

    1
  • #3 14 Cze 2007 11:15
    jarecki04
    Poziom 25  

    [quote="ludek"]Mam starego volkswagena lt35. Jak starego jeżeli TDI to normalne że świece nie grzeją. A czy masz problem z odpalaniem rano?

    0
  • #4 14 Cze 2007 14:33
    ludek
    Poziom 10  

    sprawdzę najpierw czujnik temperatury. jaka powinna być jego rezystancja dla temp. zimnego silnika a jaka dla gorącego?

    0
  • #5 02 Paź 2010 11:47
    kaazek
    Poziom 9  

    Też mam takiego LT-ka.Jak jest ciepły silnik to świece nie grzeją.
    Chyba tak ma być, bo na zimnym grzeja i ładnie odpala.

    0