Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

grand cherokee4,0r6 95r lambda

milejow 15 Cze 2007 19:14 708 7
  • #1 15 Cze 2007 19:14
    milejow
    Poziom 42  

    Sluchajcie,wymienilem sonde w nim bo stala na0,45V.Nowa tez stoi tak samo wiec mysle,ze to nie jej wina,czas wtrysku tez staly0,52ms.Czy gaz mogl rozprogramowac sterownik i dlatego nie ma korekcji mieszanki?
    Te0,45V to generowane przez sterownik bo po odlaczeniu na stykach sondy jest0,23V ale nie oscyluje i czas wtrysku staly.Wywala ciagle usterke sondy,gaz odciety,pomiary na benzynie.Co o tym myslicie?

    0 7
  • #2 15 Cze 2007 19:39
    Anonymous
    Użytkownik usunął konto  
  • #3 15 Cze 2007 19:59
    Annomader
    Poziom 12  

    kombinowanie z symulatorem to tylko strata czasu jesli bylo LPG to na bank(moze poza niektormi SQ) sonda byla wpinana i jesli silnik chodził na gazie stero gazowe emuluje lambde dla stera benzynowego, predzej bym sprawdził czy gazownia "widzi" sonde bo to Ci da pewność

    0
  • #4 15 Cze 2007 20:02
    Anonymous
    Użytkownik usunął konto  
  • #6 15 Cze 2007 20:26
    firdy
    Poziom 21  

    A sprawdź czy jest podgrzewanie sądy i czy wydech nie jest dziurawy i katalizator drożny
    Pozdrawiam

    0
  • #7 15 Cze 2007 21:00
    milejow
    Poziom 42  

    Grzanie jest,wydech szczelny a katalizator,hm......chyba od nowego siedzi ale dziur niet.Gazu absolutnie nie tykam,odpialem go tylko.Zapomnialem dodac,ze po kilkunastu min.pracy na jalowym odczyt z sondy wskoczyl na1,8V i tak zostal(nie sprawdzilem tylko wtedy czasu wtrysku choroba).Po zgaszeniu i odpaleniu znow0,45V i0,53ms.
    To jak katalizator zapchany i spietrza spaliny to sonda stoi w miejscu?Cos mi tu nie pasuje

    Dodano po 1 [minuty]:

    Dobra,pogadamy,jak zrobie mu,,test strzykawkowy,,Narazie dzieki wam za rady,ide wekendowac

    0
  • #8 19 Cze 2007 20:07
    milejow
    Poziom 42  

    No i zrobilem dzis ten test strzykawkowy,sonda poszla na bogato czyli dobra a czas wtrysku ani drgnal.Mialem inny sterownik wiec go wsadzilem i pale,miodzio,sonda chodzi i korekcja wtrysku ok.Co w tamtym kompie jest,szlag trafil mape czy cos innego?Jak mu zamiast sondy podalem0,2-1,0V to korekcja stala na wczesniejszym0,53ms

    0
  Szukaj w 5mln produktów