Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Opel Vectra A 90] ABS, kontrolka zaczyna świecić jak ruszę

songol 22 Cze 2007 01:18 3247 10
  • #1 22 Cze 2007 01:18
    songol
    Poziom 15  

    Witam przeglądałem wszystkie tematy odnośnie ABS-u w Vectra i nie widziałem takiego problemu były podobne. Mój problem polega na tym że ABS nie działa i jak uruchomię silnik to kontrolka ABS-u gaśnie ale jak zacznę jechać to kontrolka zaczyna łypać wygasa z częstotliwością mniej więcej raz na jedną sekundę i ta częstotliwość jest stała czy jadę wolno czy szybko. Jak wdępnę hamulec że aż koła staną to przestaje łypać i świeci cały czas i świeci do tą aż nie zgaszę silnika. Po odpaleniu nie świeci tylko dopiero jak ruszę.

    Czy na tylnych kołach są też czujniki?
    Z tyłu mam hamulce tarczowe. Silnik 2.0i. Czy jest możliwość sprawdzenia czujników bez zdejmowania kół? Gdzie idą kable od czujników? jeżeli będę wiedział to sprawdzę też kable czy nie jest żaden przerwany. Pozdrawiam

    0 10
  • #2 22 Cze 2007 08:12
    leinadzs
    Poziom 27  

    Tak, na tylnych kołach też są czujniki

    0
  • #3 22 Cze 2007 09:07
    szogun0
    Specjalista grupy V.A.G.

    Czujnik bez zdejmowania sprawdzisz multimetrem.
    Sprawdź oporność czujników na wtyczce.

    0
  • #4 22 Cze 2007 09:30
    songol
    Poziom 15  

    czujniki przy przednich kołach wtyczki mają zaraz za kołami a czy są jakies następne wtyczki bliżej sterownika? jeżeli by były to sprawdził bym odrazu kabel. Gdzie bedą wtyczki od czujników na tylnych kołach?

    0
  • #5 22 Cze 2007 10:28
    leinadzs
    Poziom 27  

    songol napisał:
    czujniki przy przednich kołach wtyczki mają zaraz za kołami a czy są jakies następne wtyczki bliżej sterownika? jeżeli by były to sprawdził bym odrazu kabel. Gdzie bedą wtyczki od czujników na tylnych kołach?


    Czy masz taki problem schylić się i zerknąć gdzie to może być? Chyba logiczne że w okolicach piasty. Jeżeli boisz się naprawić, a przy okazji ubrudzić to zleć to komuś kto się zna

    0
  • #6 22 Cze 2007 12:32
    songol
    Poziom 15  

    jeżeli przeczytał byś dokładnie to zrozumiał byś o co mi chodzi. Chcę sprawdzić cały przewód czy nie jest przerwany dlatego pytałem dokąd one zmierzają i juz wiem że do sterownika przy progu przy drzwiach kierowcy. A mam teraz pytanie czy ktos wie które piny w tym złączu odpowiada któremu czujnikowi?

    0
  • #7 22 Cze 2007 14:26
    szogun0
    Specjalista grupy V.A.G.

    Podaj dokładne dane samochodu.
    Bo 90 KM to miał silnik 1.8i.
    2.0i miały inną moc.
    Podaj typ ABS, bo były 2 systemy; Bosch 2S i ABS-2EH.

    0
  • #8 22 Cze 2007 15:04
    ociz
    Moderator Samochody

    lewy przód - piny 4 i 6
    prawy przód - 11 i 21
    lewy tył - 8 i 9
    prawy tył - 24 i 26
    na wszystkich czujnikach powinno być 850-1500ohm

    0
  • #9 22 Cze 2007 18:17
    songol
    Poziom 15  

    rok produkcji 1990 silnik 2.0i 115KM

    0
  • #10 22 Cze 2007 19:25
    ociz
    Moderator Samochody

    sorki pomyliłem z omegą, tu będzie troche inaczej
    lewy przód - piny 4 i 5
    prawy przód - 11 i 21
    lewy tył - 7 i 9
    prawy tył - 24 i 26
    rezystancja 900-1300ohm

    0
  • #11 23 Cze 2007 08:28
    Usunięty
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo