Elektroda.pl
Elektroda.pl
X
Elektroda.pl
TermopastyTermopasty
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Ford Escort 1,6 16v zetec] problem z elektryką

22 Cze 2007 20:04 9573 13
  • Poziom 10  
    Witam mam taki problem mianowicie zgasly swiatla... poza nimi radio oswietlenie wnetrza zapalniczka podswietlenie kokpitu podswietlenie zegarow. bezpieczniki zostaly sprawdzone ale co dalej?? wczoraj normalnie w nocy wrocilem do domu a dzisiaj ciemno - aha kierunki dzialaja a juz awaryjne niestety
  • TermopastyTermopasty
  • VIP Zasłużony dla elektroda
    W pierwszym rzędzie do sprawdzenia skrzynka bezpiecznikowa. W tych fordach lubi się coś w niej przepalić.
    Sprawdź tez dla pewności bezpieczniki przy akumulatorze.
  • Poziom 13  
    Wczoraj miałem taki przypadek jak opisujesz.
    Problem tkwił w złączu bezpiecznikowym przy akumulatorze (pierwszy bezpiecznik - chyba 40A).
    Na złączu był tak duży spadek napięcia, że napięcie pod obciążeniem ok. 50W spadał do wartości 7,5V.
    Po wyczyszczeniu i zakonserwowaniu złącza napięcie powróciło do normy, światła zaczęły funkcjonować poprawnie.
    Pozdrawiam.
  • TermopastyTermopasty
  • Poziom 10  
    WITAM
    Powiek krotko nadal nic poza tym spradzilem skrzynke przewody do niej i nic napiecie idzie ale nic nie dziala ........ poza tym wyczyscilem styki bezpiecznikow i lipa.... aha pod kierownica tez sprawdzalem i jest oki - co do bezpiecznikow przy akumulatorze to nie czyscilem tego ale doslownie nawet nie piszcza postojowki nie swieca one ani lampka wewnatrz ani zapalniczka doslownie nic dziala immobiliser poza tym kierunki i tyle aha silnik pali normalnie gaz tez dziala poprawnie - co dalej pewnie bedzie konieczny jakis elektryk albo serwis...................
  • Poziom 28  
    Czasem do skrzynki bezpiecznikowej dostawała się woda od szyberdachu po kablach korodowły ścieżki w skrzynce,lub niektóre przekaźniki załączały się samoczynnie .Potrzebny będzie elektryk by sprawdził poszczególne obwody zgodnie ze schematem.
  • Poziom 18  
    stary numer ze skrzynka bezpiecznikowa w eskorcie,albo musisz ja wymienic (jezeli na uzywana to zycze szczescia)albo rozebrac ja ,rozlutowac i wyciagnac kolki laczace obydwie plytki a nastepnie polutowac wszystkie miejsca lutowane gdzie puscila cyna i ponowniie zlaczyc plyty kolkami i polutowac.ale jezeli tego nie robiles nigdy i nie masz wprawy w tym zlec to lepiej komus doswiadczonemu.
  • Poziom 28  
    Ja to ćwiczenie ze zlutowanymi płytami przerabiałem po tym jak się dowiedziałem ile kosztuje skrzynka bezpiecznikowa.Ale ja pościnałem kołki łączące płyty,a jest ich chyba około 20.Naprawiłem ścieżki i styki kolki polutowałem i wszystko gra.Ale roboty dużo -mansky - to wie.
  • Poziom 10  
    Witam nadal nic gdyz musze znalesc jakis przelacznik zespolony pod kierownice - nic nie swieci ale to dziwne bardzo.... poza tym wszystko sprawdzone i lipa......... jesli zostanie zrobiony opisze cale dzialania
  • Poziom 10  
    :D No i naprawione - oczywiscie przepalona zostala jedna sciezka w skrzynce bezpiecznikow zdjecia wstawie jutro , ale zrobilem obejscie za pomoca jednego kabelka i wszystko smiga ;) Temat do zmakniecia. . .
  • Poziom 1  
    ludzie pomocy!!! jest zimno a ja nie mam ogrzewania w aucie... znaczy chyba grzeje ale wentylatory nie kreca... moje auto to:
    ford escort 1.6 zetec 16V 89r
  • Poziom 1  
    18 Lip 2007 20:36 Re: [Ford Escort 1,6 16v zetec] problem z elektryką


    --------------------------------------------------------------------------------

    :D No i naprawione - oczywiscie przepalona zostala jedna sciezka w skrzynce bezpiecznikow zdjecia wstawie jutro , ale zrobilem obejscie za pomoca jednego kabelka i wszystko smiga ;) Temat do zmakniecia. . .

    daj mi znac prosze na maila BENEK78, mam ten sam problem co TY, a widze, że sobie poradziłeś
    eur1mtk(malpa)tlen.pl
    dzięki
  • Poziom 1  
    Ludzie mam to samo
    błagam pomóżcie
    tylko zauważyłem że u mnie w tej małej podłużnej skrzynce PRZY akumulatorze przepalil mi sie jeden taki przekaznik w miejscu D
    przekaznik koloru czewonego, nie wiem jakiego napiecia ponieważ nie ma szybki.
    w miejce C i B są żółte 60 A.
    a w miejscu A jest czarny o napięciu 80 A
    czy to wina teego czrwonego przekaźnika??
    igor0903(malpa)interia.pl
    PROSZE O ODPOWIEDZ!!
    pozdrawiam
  • Poziom 17  
    Bezpiecznik D jest od wentylatora chlodnicy.