Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ferguson 7318 UCI, jakość sygnału 0%

Vanderort 23 Cze 2007 09:00 2316 6
  • #1 23 Cze 2007 09:00
    Vanderort
    Poziom 9  

    jestem początkujący i mam taki problem jak w temacie, siła sygnału z konwertera monoblock na Astrę jest około 62-69% na Hot Birda około 92-97% natomiast jakość wszedzie 0% mimo że kręciłem już anteną we wszystkie strony. Może antena jest za nisko? ale w odległości do 20m raczej nić jej nie zasłania.
    Może uzyskam ajkieś , wskazówki, pomysły ???

    0 6
  • #2 23 Cze 2007 09:35
    fidzo
    Poziom 21  

    witam
    nie napisałeś jakiej wielkości masz czaszę a to przy instalowaniu monoblocka jest bardzo ważne.
    może masz możliwość założenia singla na czaszę i na nim ustawić Hotbirda a potem wsadzisz monoblocka.
    sprawdź też konfigurację obsługi disecqa w munu tunera.
    pzdr

    0
  • #3 23 Cze 2007 09:39
    Vanderort
    Poziom 9  

    Domyslam się z twojej wypowiedzi , że problem może tkwić w ustawieniu anteny, czasza około 85cm Offset, nie mam możliwości włożenia singla, ale może wieczorem skombinuje jakis tunner analogowy, gdzieś czytałem, że w ten sposób można szybko ustawić dobry sygnał

    0
  • #4 23 Cze 2007 10:02
    fidzo
    Poziom 21  

    witam
    jest taka możliwość ze nie trafiasz w szukane satelity.
    analog napewno ci ułatwi sprawę, ustaw TVN w tunerze i wtedy powinieneś szybko trafić Hotbirda.
    pzdr

    0
  • #5 23 Cze 2007 12:18
    Trabi
    Poziom 36  

    Coś masz nie tak z ustawieniami. Pokombinuj z portami przełącznika. u mnie musiałem ustawić odwrotnie niż to wszyscy opisują (porty 1 i 2 zamienić miejscami). Na czaszy 60cm (Poznań) mam sygnał na ~80%, jakość ~70% z obu satelit.

    0
  • #6 25 Cze 2007 20:48
    rysiekrysiek1
    Poziom 12  

    posprawdzaj dobrze efki spróbuj wgrać nową listę kanałów

    0
  • #7 29 Sty 2008 13:48
    Vanderort
    Poziom 9  

    Witam, dawno tu nie zagladałem, ale od tamtej pory troszkę pokombinowałem i w chwili obecnej na tym Fergusonie mam 99% jakość, 99% siła sygnału zarówno dla Astry jak i dla HB. (oczywiscie przy dobrej pogodzie i na wiekszosci kanałów, bo zdażają się jakieś pojedyncze kanały gdzie jest raptem 60% ale to juz myslę, że problem leży po ich stronie). Faktycznie problemem było ustawienie tej anteny na własciwego satelitę.
    Ustawiłem ją za pomocą tunera analogowego, który wczesniej odbierał TVN na HB. Potem jeszcze wgrałem najnowszy soft ze stronki producenta i od tej pory parametry są takie jak wyżej wspomniałem.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo