Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

problem z centralą SATEL ca-10

grzesiek p 24 Cze 2007 13:56 6147 6
  • #1 24 Cze 2007 13:56
    grzesiek p
    Poziom 9  

    Witam mam problem z centralą satel ca-10.
    Mój problem polega na tym że nie mogę uzyskać połączenia z komputerem przez rs 232.
    Druga sprawa jest taka iż wszystkie układy działają poprawnie połączenia są ok system działa dobrze a, na manipulatorze mam komunikat AWARIA SYSTEMU
    Zasilania są podzielone na dwa wyjścia OUT3 i OUT4.
    Zasilają tylko 5 czujek typu AQUA.


    Bardzo proszę o pomoc co może być tego przyczyną?



    POZDRAWIAM

    0 6
  • #2 24 Cze 2007 14:52
    sharp
    VIP Zasłużony dla elektroda

    grzesiek p napisał:
    nie mogę uzyskać połączenia z komputerem przez rs 232.

    Pytanie w stylu: "Czemu nie mogę wyjechać autem z garażu"? - podaj więcej szczegółów. Poza tym w wyszukiwarce znajdziesz co najmniej kilka podobnych tematów.
    grzesiek p napisał:
    na manipulatorze mam komunikat AWARIA SYSTEMU

    Bieżące i zapamiętane awarie sprawdzone?
    Centrala świeżo powieszona, czy już dłużej wisząca?
    Awaria pojawiła się nagle, czy była cały czas?

    0
  • #3 24 Cze 2007 15:27
    grzesiek p
    Poziom 9  

    Centrala jest świeżo powieszona
    awaria była cały czas.

    0
  • Pomocny post
    #4 24 Cze 2007 15:52
    sharp
    VIP Zasłużony dla elektroda

    Stary, ale napisz, co jest w awariach, bo ta usterka może wskazywać na nieustawioną datę/czas, nieobciążone któreś wyjście, niepodłączoną linię telefoniczną i wiele innych rzeczy. I proszę o konkretne odpowiedzi, bo za chwilę ktoś zaraportuje ten temat za zaniżanie poziomu i post znajdzie się w koszu.

    pozdrawiam - Maciej

    0
  • #5 24 Cze 2007 20:50
    grzesiek p
    Poziom 9  

    W awariach jest komunikat UTRATA ZEGARA.
    Nie wiem o co chodzi w instrukcji nic na ten temat nie ma .
    i nie wiem jak z szyfratora ustawić datę i czas.
    Nie mogę uzyskać połączenia z komputerem przez rs 232
    i całą konfigurację robiłem z manipulatora LCD .
    Całość ma tylko jeden manipulator i 1 strefę .
    W trybie serwisowym nie ma ustawienia daty i czasu.
    Całą instalację robiłem pierwszy raz .

    0
  • Pomocny post
    #6 24 Cze 2007 21:01
    sharp
    VIP Zasłużony dla elektroda

    No widzisz - ustawienie zegara i daty jest w instrukcji UZYTKOWNIKA str 20 [HASŁO]*6

    PS. Podtrzymuję to, co napisałem do Ciebie w PW na temat Twoich obraźliwych uwag co do mojej osoby. Z mojej strony to wszystko w tym temacie.

    mimo wszystko pozdrawiam - Maciej

    0
  • #7 24 Cze 2007 21:18
    grzesiek p
    Poziom 9  

    Przepraszam i zarazem dzięki za nakierowanie na odpowiednią drogę szukania


    ps . myślę że się nie obraziłeś i w przyszłości mi pomożesz jak będę miał jakiś problem

    jeszcze raz dzięki

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo