Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Sieć Lan, na jednym kablu działa a na drugim nie.

piksapawel 27 Cze 2007 17:34 1436 9
  • #1 27 Cze 2007 17:34
    piksapawel
    Poziom 14  

    Witam mam taki problem mam 2 komputery 2 karty sieciowe a mój problem to taki że jak podłącze je kablem crossowanym ale krótkim taki 1 metr to pięknie ładnie działa pingi chodzą a jak kupiłem dziś inny kabel utp też crossowany wszystko tak samo zrobione i nie działa tzn pisze że kabel jest podłączony ale pingi nie chodzą ... na jednym komputerze jest win xp a na drugim 98 se

    Code:

    Wtyczka 1:
    1. biało-zielony
    2. zielony
    3. biało-pomarańczowy
    4. niebieski
    5. biało-niebieski
    6. pomarańczowy
    7. biało-brązowy
    8. brązowy
    Wtyczka 2:
    1. biało-pomarańczowy
    2. pomarańczowy
    3. biało-zielony
    4. niebieski
    5. biało-niebieski
    6. zielony
    7. biało-brązowy
    8. brązowy
     

  • #2 27 Cze 2007 17:59
    geniusm
    Poziom 25  

    a ile tego kabla kupiłeś ?

  • #3 27 Cze 2007 18:00
    piksapawel
    Poziom 14  

    10 metrów

  • #4 27 Cze 2007 18:06
    franyo_z
    Poziom 19  

    Witam.
    Może źle zaciśnięte wtyczki? Reklamuj, niech zacisną jeszcze raz.
    pzdr.

  • #5 27 Cze 2007 18:07
    geniusm
    Poziom 25  

    echm .... czary jakieś ...

    ten układ przewodów co podałeś to rozumiem że w tym kupionym kablu?

    obstawiam że rj-tki są źle zaciśnięte - w sklepach albo olewają albo nie umieją ich zaciskać ...

    pozdr,
    szejk

  • #6 27 Cze 2007 21:29
    mateuszsw
    Poziom 10  

    To nie jest wina skrętki tylko windowsów ponieważ sie gryzie win 98 a xp tzn jak np na jednym neta udostępniasz na drugiego kompa to będzie chodzić net ale nie będzie widać udostępnionych folderów jeżeli chcesz widzieć foldery drugiego kompa to otwórz Mój komputer i wpisz w adresie IP tego drugiego kompa i powinieneś widzieć foldery udostępnione.
    No to tyle narazie :P

  • #7 27 Cze 2007 21:49
    piksapawel
    Poziom 14  

    mateuszsw napisał:
    To nie jest wina skrętki tylko windowsów ponieważ sie gryzie win 98 a xp tzn jak np na jednym neta udostępniasz na drugiego kompa to będzie chodzić net ale nie będzie widać udostępnionych folderów jeżeli chcesz widzieć foldery drugiego kompa to otwórz Mój komputer i wpisz w adresie IP tego drugiego kompa i powinieneś widzieć foldery udostępnione.
    No to tyle narazie :P

    Ale jak podłączę to takim metrowym kabelkiem to normalnie i net jest w otoczeniu sieciowym komputerki się widzą ;] myślę że wymienię kabel na inny i sie zobaczy

  • #8 27 Cze 2007 22:45
    trocse
    VIP Zasłużony dla elektroda

    Ustaw recznie predkosci kart na nizszym poziomie, np 10 poldupleks. Czasem pomaga.

  • #9 27 Cze 2007 23:22
    moskit87
    Poziom 15  

    Witam
    Popatrz tu lub tu tam wszystko jest.

  • #10 27 Cze 2007 23:41
    geniusm
    Poziom 25  

    Cytat:
    To nie jest wina skrętki tylko windowsów ponieważ sie gryzie win 98 a xp tzn jak np na jednym neta udostępniasz na drugiego kompa to będzie chodzić net ale nie będzie widać udostępnionych folderów jeżeli chcesz widzieć foldery drugiego kompa to otwórz Mój komputer i wpisz w adresie IP tego drugiego kompa i powinieneś widzieć foldery udostępnione.
    No to tyle narazie :P


    nie siej propagandy bo ludzie zgłupieją ...

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME