Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Elektrolux EWT 1010, nie pobiera wody i nie startuje.

jarecki111 29 Cze 2007 09:17 2911 6
  • #1 29 Cze 2007 09:17
    jarecki111
    Poziom 2  

    Mam problem z powyższą pralką. Objaw jest taki że po ustawieniu na program i naciśnięciu przycisku startu nie pobiera wody i nie startuje. Jak obrócę programator na pozycję wirowania to załącza się i wiruje. Proszę o pomoc i poradę w sprawie tej usterki.

    0 6
  • #2 29 Cze 2007 09:20
    nares
    Specjalista AGD

    Sprawdź elektrozawór.

    0
  • #3 29 Cze 2007 09:24
    axxx
    Specjalista AGD

    Czy blokada jest sprawna?

    0
  • #4 29 Cze 2007 09:28
    nares
    Specjalista AGD

    axxx napisał:
    Czy blokada jest sprawna?


    Przy niesprawnej blokadzie nie ma prawa wirować.

    0
  • #5 29 Cze 2007 09:39
    jarecki111
    Poziom 2  

    Blokada wydaje się że działa. A elektrozaworu jeszcze nie sprawdzałem bo dopiero wczoraj się uszkodziła i nie miałem czasu. Jeszcze dzisiaj wieczorem zabiorę się za nią będę informował o postępach. Bardzo dzięki za wasze wskazówki i jak przyjdzie wam jeszcze coś do głowy to proszę o dalsze.

    0
  • #6 29 Cze 2007 10:11
    axxx
    Specjalista AGD

    A może poprostu zakręcony zawór z dopływem wody:?:

    0
  • #7 29 Cze 2007 13:30
    jarecki111
    Poziom 2  

    Woda na pewno dochodzi, wydaje mi się, że coś może być z tym elektrozaworem albo pompką. Ale sprawdzę to i się odezwę.

    1
  Szukaj w 5mln produktów