Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zakłócenia cb przy włączonych wycieraczkach

wicher44 01 Lip 2007 00:08 2810 9
  • #1 01 Lip 2007 00:08
    wicher44
    Poziom 16  

    Tak jak w temacie mam radyjko Uniden PRO 510XL i występują zakłócenia tylko i wyłącznie gdy włączę wycieraczki. Co można z tym poradzić? Jakiś filtr czy może kondensator przeciw zakłóceniowy ale gdzie przy silniku od wycieraczek czy może przy radyjku?

    0 9
  • #2 01 Lip 2007 00:53
    maser81
    Poziom 19  

    Przy silniku od wycieraczek.

    0
  • #4 01 Lip 2007 10:05
    SP8JUX
    Poziom 30  

    Wicher44, a w jakim pojeździe to występuje, jakie jest sterowanie obrotami silnika wycieraczki (impulsowe, dodatkowe rezystory, dodatkowe szczotki),
    Marek

    0
  • #5 01 Lip 2007 14:22
    wicher44
    Poziom 16  

    SP5IT masz rację jest taki temat ale nie ma w nim dokładnie co zrobić gdy występuje problem tylko z wycieraczkami.
    SP8JUX mam corse B

    0
  • #6 01 Lip 2007 15:07
    yes2mike
    VIP Zasłużony dla elektroda

    Sprawdz najpierw przy radiu. Stracisz pol dnia na szukaniu przewodow zasilajacych silnik wycieraczek a moze sie okazac, ze to nic nie dalo.
    Radio masz pewnie podlaczone do zapalniczki ? Jezeli masz mozliwosc - podlacz je tam, gdzie jest zasilane car audio. W niektorych samochodach producent pomyslal o ewentualnym odkloceniu radia samochodowego.

    0
  • Pomocny post
    #7 01 Lip 2007 17:19
    SP8JUX
    Poziom 30  

    Zdejmij kostkę z silnika wycieraczek - weź żarówkę 55W z przedniego reflektora i dodaj do niej przewody (taki próbnik).
    włącz CB i wycieraczki i zamiast silnika daj żarówkę.

    żarówkę jednym końcem do masy pojazdu a drugim do kostki: ŻółTY(53) -szybkie obroty, a potem do BIAłY (53a) - wolniejsze obroty.
    Jeśli zakłócenia ustały przy świecącej żarówce to od kłócić silnik.
    Marek

    0
  • #8 01 Lip 2007 19:34
    wicher44
    Poziom 16  

    SP8JUX jutro spróbuje tak zrobić.

    0
  • #9 01 Lip 2007 21:11
    piotr_1
    Poziom 10  

    a ja bym poradził tak odłączyc antene i sprawdzic czy wystepuja zakłócenia jesli nie to brak masy przy antenie jesli tak to dac filtr przeciwzakłóceniowy w zasilanie

    0
  • #10 23 Lip 2007 20:19
    wicher44
    Poziom 16  

    Sorki że dopiero teraz pisze ale są przecież wakacje :D

    SP8JUX twoja rada mi pomogła i okazało sie że silniczek robił zakłócenia założyłem filtr przeciw zakłóceniowy i już wszystko jest ok. Dzięki wszystkim serdecznie za pomoc.

    0