Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Webasto w Audi A6 C4 2,6 V6

szopja 02 Lip 2007 01:51 7593 5
  • #1 02 Lip 2007 01:51
    szopja
    Poziom 10  

    Witam, mam problem z Webasto w samochodzie. otóż jest, nie wiem jeszcze czy działa prawidłowo, ale potrzebuje instrukcji obsługi do urządzenia. Mam ją w języku niemieckim, ale niestety znam tylko angielski. Może posiada ktoś z Was wersję Polską lub Angielską? Dodatkowo przydałaby mi się instrukcja serwisowa do całego samochodu. Chodzi mi o błędy, które wyświetla komputer. Pokazuje mi się w zasadzie jeden, ale nie wiem co oznacza (kolejna bariera językowa). Z góry dzięki

    0 5
  • #2 02 Lip 2007 09:57
    szogun0
    Specjalista grupy V.A.G.

    Podaj numer błędu to wtedy można cokolwiek podpowiedzieć.

    0
  • #3 02 Lip 2007 14:33
    szopja
    Poziom 10  

    ok, z błędami już mam problem rozwiązany. Jeszcze tylko pytanie co oznacza przy kilometrach przed pojawieniem się przebiegu częściowego) błąd In2 ?
    oraz jak mam ustawić zegar analogowy przy temperaturze oleju, bo nie mam pomysłu?

    Dołączam zdjęcie sterownika webasto, może ktoś wie jak go obsługiwać dokładnie?

    1
  • #4 02 Lip 2007 14:52
    szogun0
    Specjalista grupy V.A.G.

    In2 to inspekcja serwisowa po 2 latach.
    Poszukaj informacji jak ją skasować, adaptacja w liczniku i już nie wyświetla inspekcji.

    1
  • #5 27 Kwi 2009 12:07
    siedlecki mariusz
    Poziom 2  

    mam prośbę!
    proszę o instrukcję po polsku obsługi webasto do audi a6 oraz całą instrukcję obsługi audi a6 po polsku.
    Z góry dzięki.

    0
  • #6 23 Paź 2009 22:58
    hary548
    Poziom 1  

    Witajcie mam audi c4 28 V6 S6 mam problem z webasto jeszcze go nie uruchamiałem za dużo funkcji w nim jakies czasy temperatury i tak dalej mam prośbe morze ma ktoś coś takiego i wie jak z tym se poradzić pozdrawiam :!:

    1