Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

TV SONY KV-29X1K załącza się i gaśnie obraz.

Ragless 08 Lip 2007 13:35 1573 4
  • #1 08 Lip 2007 13:35
    Ragless
    Poziom 15  

    Witam

    Mam taki problem z TV SONY KV-29X1K Made in Spai Serial NO: 4002393. Problem polega na tym że od pol roku zaczyna coś sie dziać z moim TV. Wcześniej był to długie rozgrzewanie obrazu po włączneiu < ok 5 minut > pozniej juz sie rozgrzewał w miare dobrze ale zacząl dostawać kolory - wiecej czerwonego, zielonego i tak na przemian, teraz sie naprawiło z tymi kolorami ale po wlaczenie u 30 sek gasnie obraz i załacza sie < miga > CO to może być i czy da sie to naprawić w warunkach domowych posiadając jedynie miernik uniwersalny? Jesli tak to prosil bym o dokładna wskazówke gdzie i co trzeba poprawić, wymienić, poprawić luty. itp. Mile widziany byłby schemat z opisem co poprawić:)
    Byłem zapytać w serwisie to powiedzieli abym wywalił starego i zainwestował w lcd... w sumie to ciekawe podejsie serwisu:P

    0 4
  • #3 08 Lip 2007 14:11
    radekrpisz
    VIP Zasłużony dla elektroda

    Witam
    Ogólnie w TV Sony> zimne luty. Sprawdź pk szczególnie. Lutownicę oczywiscie masz?

    0
  • #4 08 Lip 2007 17:04
    Ragless
    Poziom 15  

    RADEKRPISZ napisał:
    Witam
    Ogólnie w TV Sony> zimne luty. Sprawdź pk szczególnie. Lutownicę oczywiscie masz?


    Dzieki za schemat:)

    Ok.
    Lutownice mam:)
    z godzine biore sie do sprawdzania.

    Dodano po 2 [godziny] 47 [minuty]:

    Odkrecilem obudowe popatrzylem i nic nie zaobaczylem szczegolnego. Zrobilem fotki i ponawiam pytanie gdzie szukać problemu? CO sprawdzić? Ten schemat CHASSIS-BE3D niestety nie ejst od mojego typu TV:/
    Moderowany przez obcy7:

    "Fotki" usunięto - zbędne, wystarczająca jest informacja o chassis. Na prośbę autora temat otworzyłem.

    0
  • #5 03 Wrz 2007 20:56
    Turenkow
    Poziom 10  

    Mam podobny problem, przelutowałem całą płytkę kineskopu i kicha. Zauważyłem jednak, że jak podkręcę PR na płytce kineskopu (ten po lewej) to , miganie kineskopu ustało. Na czarnym ekranie linie powrotu rozkładają się w klepsydrę, czyli na dole i górze ekranu na pełnej długościa a w połowie ekranu są krótsze. Teraz wolę oglądać paski na ciemnym ekranie niż całkowite zaniki wizji. Nie sądzę, że to wina zimnych lutów.

    0
  Szukaj w 5mln produktów