Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
LegrandLegrand
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Silnik od pompy! Pompa nieszczelna. Palą się bezpieczniki.

15 Jul 2007 20:00 3747 28
  • Level 17  
    Witam, mam problem mianowicie jest to dość stare urządzonko! Jest to korpus pompy ssącej i silnik o mocy ok 2 kW. I poppa jest troszke nieszczelna, i kapie czasami na sprzęgło od silnika, no i kaplica jest bo wysiadają bezpieczniki, jak nawet nie jest włączony silnik! Błagam pomóżcie!
    [Szkolenie 22.06.2021, g.9.30] Zabezpieczenia Internetu Rzeczy (IoT) programowe i sprzętowe. Zarejestruj się za darmo
  • LegrandLegrand
  • Level 12  
    Szkoda, że nie umieściłeś fotki jak ta pompa wygląda. Przy tak niewielkiej ilości informacji na myśl przychodzi mi tylko jedno: zużyte uszczelniacze.
    Pozdrawiam.
  • Level 36  
    Na wałku silnika załóż odrzutnik w postaci okrągłej gumy z centrycznie wykonanym otworem pod wałek pompy aby z wciskiem wszedł na oś silnika.Będzie on stanowił role odrzutnika wody.Grubość gumy powinna wynosić od 7 do 10 mm a średnica zewnętrzna gumy około 10mm w zależności od wielkości pompy.
  • LegrandLegrand
  • Level 28  
    Ja bym sprawdził stan instalacji i czy silnik nie ma przebicia. Stosuję taką pompę od dawna i nigdy nie miałem problemów nawet wtedy gdy z niej ciekło.Chyba że zalewa ci silnik w środku.Na twoim miejscu spróbował bym ją uszczelnić .Wymień uszczelniacze czyli sznurek grafitowy z przodu i z tyłu pompy.kiedyś widziałem taki komplet do regeneracji w sklepie GS.
  • Level 17  
    mariusz R możesz się trochę bardziej rozwinąć. Widzę ze coś wiesz na ten temat!
  • Level 14  
    Nie trzeba wymieniać sznurka ,trzeba wyregulować dławice.Dokręć lekko te dwie nakrętki tylko ważne tam musi kapać około 16 kropli na minutę .A bezpieczniki nie mogą być wybijane przez coś co niejest włączone przyczyny trzeba szukać na zasilaniu .
  • Level 28  
    Z tego co widzę na zdjęciach silnik jest suchy,czyli ok .To że siadają ci bezpieczniki może być spowodowane złym stanem instalacji elektrycznej bo widzę że jakoś tam u ciebie trochę wilgotno.Jeżeli chcesz uszczelnić pompę tak jak pisałem wyżej wymień uszczelniacze albo spróbuj je trochę dociągnąć (dwie nakrętki M8 na klucz 13 z przodu i z tyłu pompy ) Po dokręceniu sprawdź ręka czy pompa w miarę luźno pracuje.Jeżeli cieknie ci z pompy także wtedy gdy ona nie pracuje to przyczyną tego jest nieszczelny zawór zwrotny.

    Dodano po 6 [minuty]:

    ksu z kąt ty wziąłeś te 16 kropli .Uszczelniacz jest chyba po to by nic nie kapało . Jeżeli się mylę to chyba u mnie jest coś nie tak bo jakoś podejrzanie sucho.
  • Level 16  
    Witam, napisz coś więcej o bezpiecznikach, co załącza silnik czy to jest stycznik, wyłącznik pływakowy?. Bo jeśli lecą bezpieczniki przy wyłączonym silniku to dokładniej obejrzyj odcinek bezpieczniki - wyłącznik .
    Pozdrawiam.
  • Level 39  
    A może mowa nie o bezpiecznikach tylko o wyłączniku różnicowo-prądowym?
  • Level 17  
    hm... no bo to jest tak że czasem pochodzi 20 może 30 s pada, główny bezpiecznik wyskakuje, czyli jakby coś z zerem sie działo, a nie z fazą! Ale woda na wał lać się nie może! Do tego już doszlimśmy. Zaizolowałem, ale kurcze niestety!
  • Level 28  
    Jakie masz zabezpieczenie tego silnika.Wrzuć fotki jak nie jesteś pewien.
    To że wyłącza się po kilkudziesięciu sekundach może być spowodowane uszkodzonym termikiem jeśli jest założony.

    Dodano po 1 [minuty]:

    A odnośnie tej wody to kiedy ona się leje ?
  • Level 17  
    hm... no bo tam jest troszkę chyba zryty zaworek odpowietrzający chyba. No i przez chwilkę po wyłączeniu silnika, leje sie z tego zaworka!

    2. Jak to zabezpieczenie. No bezpiecznik jest, ale on nie wyskakuje, jest problem bo wyskakuje główny. Jak robiłem próby na sucho pod obciążeniem silnika, to nic sie nie działo. Pracował równo, i czysto bez zastrzeżeń. Dopiero jak trochę wody się dostało to kaplica się zrobiła!
  • Level 28  
    A ten główny bezpiecznik nie jest czasami różnicowo -prądowy?
  • Level 39  
    Może się powtórzę za którymś z kolegów: daj fotkę tego bezpiecznika co ci wyrzuca, bo tak to do niczego nie dojdziemy.
    Zawór odpowietrzający powinieneś wymienić skoro puszcza wodę, a jeśli chodzi o dławicę to może z niej od czasu do czasu kapnąć, woda ta chłodzi sznurek(uszczelniacz), który bardzo łatwo spalić przy zbyt mocnym dociągnięciu.

    Pozdrawiam
    Adam
  • Level 14  
    MARIUSZ R Adam-T napisał dlaczego musi kapać .Mam takie pompy na stanie i musiałem trochę o nich poczytać.Każdy uszczelniacz coś uszczelnia ale musi mieć smarowanie i chłodzenie te akurat mają taką konstrukcję że musi kapać
    Pozdrawiam
  • Level 28  
    Kolego ksu jeżeli dobrze się przyjrzysz temu sznurkowi to pewnie zauważysz że jest pokryty warstwą grafitu. Pewnie wiesz jaką strukturę ma grafit i jakie zadanie spełnia na tym sznurku.Eksploatuje taką pompę od bardzo dawna i nie zauważyłem u mnie żadnych przecieków
  • Level 39  
    Panowie nie ma sensu się spierać czy to ma kapać czy też nie. Dodam tylko, że moja wypowiedź jest poparta blisko 20 letnim stażem pracy na miejskich wodociągach, gdzie pompy chodzą 24h/dobę. Widziałem też jak wygląda wał w miejscu uszczelnienia sznurkiem gdy ktoś przesadzi z dociągnięciem dławicy, bez względu na zastosowany sznurek (grafitowy czy też nie).
    Napewno w opisywanym przypadku przez kol. jasiek89 większym problemem jest albo uszkodzenie silnika (pogorszenie izolacji) albo instalacji zasilajacej, niż niewielki wyciek z dławicy.

    Pozdrawiam
    Adam
  • Level 17  
    Witam, były prośby o zdjęcia, więc proszę bardzo. Otóż postanowiłem że wyłączę wszystkie bezpieczniki które chronią pokoje, hall, itd. No i okazało się ze jak się 5 bezpieczników wyłączy to pompa ma się po prostu świetnie. Przepraszam ale nadchodzi mi tylko jedno: WTF? Bezpieczniki które trzeba wyłączyć zaznaczyłem pionowymi kreskami!
  • Level 14  
    Ten główny to różnicówka jak będzie upływ prądu to będzie go wybijać.Trzeba zacząć sprawdzanie od grzałek,pralka,bojler czy nie majma przebića
  • Level 17  
    no ale wszystko chodzi bez zarzutu do momentu podłączenia silnika, nigdy nie zdarzyło się żeby wyleciał bezpiecznik!
  • Level 39  
    Tak, tylko z czasem urządzenia mają coraz większy upływ prądu w wyniku starzenia się izolacji. W Twoim przypadku może być tak, że dopiero suma kilku włączonych urządzeń naraz powoduję sumaryczny upływ powodujący zadziałanie wyłącznika różnicowo-prądowego. Przydałoby się zrobić u Ciebie pomiary izolacji, ale to już musiałby zrobić elektryk z uprawnieniami i odpowiednim miernikiem.
    Swoją drogą taki wyłącznik różnicowo-prądowy też należy kontrolować okresowo (jego prąd zadziałania jak i czas).

    Pozdrawiam
    Adam

    EDIT
    Patrząc z innej strony: powinieneś się cieszyć, że ten wyłącznik Ci "wyskakuje". Właśnie on chroni Cię przed porażeniem prądem elektrycznym a zarazem wskazuje, że z instalacją lub urządzeniami do niej podłączonymi coś dzieje się złego.
  • Level 17  
    Ale wy ciągle do przepływu prądu, a ja mówię że tu problem z zerem jest na pewno. Bo czasem jeszcze nie zdążę włączyć silnik tylko samą wtyczkę w gniazdo podłącze i już wylatuje, bez włączonych faz!
  • Level 16  
    Witam, może masz pomylone zero z ochronnym? , możesz to sprawdzić "przejściówką" wykonaną z latarki, żaróweczki i baterii.
    Pozdrawiam.
  • Level 39  
    jasiek89 wrote:
    Ale wy ciągle do przepływu prądu, a ja mówię że tu problem z zerem jest na pewno. Bo czasem jeszcze nie zdążę włączyć silnik tylko samą wtyczkę w gniazdo podłącze i już wylatuje, bez włączonych faz!


    A Ty nie potracisz słuchać/czytać ze zrozumieniem (lub brak Ci wiedzy - bez urazy).
    Troszkę teorii: w instalacji TN-S (a taką masz) czyli dla prądu 3-fazowego 5 przewodowa, dla 1-fazowego 3 przewodowa przewód neutralny uważa się za przewód roboczy czyli taki w którym w szczególnych wypadkach może pojawić się faza. W przypadku opisywanym wyżej możesz mieć upływność między neutralnym i ochronnym (lub całkowite zwarcie) która powoduje zadziałanie wyłącznika różnicowo-prądowego.
    Moja rada: zaproś elektryka, który sprawdzi Ci instalację, bo z prądem nie ma żartów.

    Pozdrawiam
    Adam
  • VIP Meritorious for electroda.pl
    Witam.

    Masz źle zaprojektowaną instalację. Całość jest zabezpieczona wyłącznikiem różncowoprądowym o prądzie zadziałania 30mA :!: ( :lol: :lol: ) . Ten, kto dobierał aparaty nie miał pojęcia o budowie instalacji elektrycznej. Przypuszczalnie zastosowano przewody klasy napięciowej 300/500 :lol: :lol: .


    Sądząc po ilości zabezpieczeń, położono około 300 - 400 metrów przewodu. Upływność jest na poziomie prądu wyłączenia różnicówki.


    Zalecenia:
    - wymienić główny wyłącznik różnicowoprądowy. Zastosować zwykły lub selektywny o prądzie zadziałania 300 mA :!: ( to nie jest błąd) .
    - w obwodach łazienki, kotłowni i innych wilgotnych pomieszczeń zamontować dodatkowe różnicówki o prądzie wyłączenia 30 mA.
    - Silnik pompy ( prawdopodobnie połączony w gwiazdę) -> ochronny na korpus , neutralny można do punktu wspólnego gwiazdy i trzy fazowe.
    - dodatkowe połączenia wyrównawcze.

    Pzdr.
  • Level 39  
    Ano właśnie. Tyle dyskusji i nie wiemy nawet które bezpieczniki służą do zabezpieczenia silnika. Także z jakim silnikiem mamy do czynienia. Z konieczności ludzie robią założenia, które nie muszą być prawdziwe. Ale uwaga! Użytkownik włącza wtyczkę od pompy. A cóż to znowu za wtyczka? Czy tam nie następuje łączenie przewodu neutralnego z ochronnym? Stare wzory złącz miały neutralny przewód na korpusie. Może przewód neutralny na obudowie pompy? Może wilgoć na przyłączu silnika?
  • Level 17  
    Macie rację zaproszę elektryka do domu. Ale podzielę się tym co uda mi się zorientować z tym co było przyczyną. Panie "Mariusz Ch." uważam że ma Pan chyba największe doświadczenie, i za tą pomoc serdecznie Panu dziękuje. Oraz podziękowanie dla wszystkich forumowiczów za pomoc!
  • Level 39  
    Mariusz Ch. wrote:
    Masz źle zaprojektowaną instalację. Całość jest zabezpieczona wyłącznikiem różncowoprądowym o prądzie zadziałania 30mA :!: ( :lol: :lol: ) . Ten, kto dobierał aparaty nie miał pojęcia o budowie instalacji elektrycznej. Przypuszczalnie zastosowano przewody klasy napięciowej 300/500 :lol: :lol: .


    Czyli robił to jak najtaniej, co nie znaczy dobrze.

    Mariusz Ch. wrote:
    Zalecenia:
    - wymienić główny wyłącznik różnicowoprądowy. Zastosować zwykły lub selektywny o prądzie zadziałania 300 mA :!: ( to nie jest błąd) .
    - w obwodach łazienki, kotłowni i innych wilgotnych pomieszczeń zamontować dodatkowe różnicówki o prądzie wyłączenia 30 mA.
    - Silnik pompy ( prawdopodobnie połączony w gwiazdę) -> ochronny na korpus , neutralny można do punktu wspólnego gwiazdy i trzy fazowe.
    - dodatkowe połączenia wyrównawcze.


    Osobiście nie stosowałbym wyłącznika różnicowo-prądowego wspólnego dla wszystkich obwodów, tylko zastosowałbym dla poszczególnych (wszystkich) obwodów różnicówki z członem nadmiarowo-prądowym typ B16 (lub większym zależnie od obciążenia) 30mA z wyłączeniem obwodów oświetlenia, rezygnując z S-ów.

    Pozdrawiam
    Adam