Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Citroen Berlingo 1,4 benzyna gaśnie i szarpie podczas jazdy

szerak 16 Jul 2007 16:26 14624 21
  • #1
    szerak
    Level 10  
    Witam

    Posiadam Citroena Berlingo 98rocznik, 1,4 benzyna, bez gazu, od jakiegoś czasu mam problem, samochód gaśnie mi podczas jazdy i szarpie (na początku było to sporadyczne ale teraz jest bardzo częste, z początku po przejechaniu 10-15km póki samochód się nie rozgrzał nic się nie działo, ale po przejechaniu tego dystansu gasł i szarpał),
    Podczas jazdy gdy gasł i był na biegu wciskałem kilkakrotnie pedał gazu silnik znowu po chwili zaczynał pracować,
    Jest to bardzo denerwujące i utrudniające jazdę w mieście szczególnie na skrzyżowaniu, na światłach kiedy gaśnie.
    Byłem w autoryzowanym serwisie ale podłączenie pod komputer nic nie pokazało, wymieniony był filtr paliwa i wtedy przez dwa dni bylo wszystko dobrze, ale się ponowiło. Dziś jak wyjeżdzałem do pracy odrazu gasł i tracił moc.
    Każdy mechanik rozkłada ręce i nie więdzą co może być przyczyną,
  • #2
    User removed account
    User removed account  
  • #3
    DominikD
    Level 23  
    Jeśli po wymianie filtra było ok to należy sprawdzić to jeszcze raz i może zmienić punkt tankowania paliwa.
  • #4
    fan
    Level 11  
    ja bym podejrzewał jakiś czujnik temperatury , przepływomierz lub sonde lambda ponieważ jak piszesz gdy jest zimny to jest ok a gdy sie rozgrzeje to się klocki zaczynają (zimny = ssanie stała mapa zapłonu gdy się rozgrzeje to bazuje na tych czujnikach )
  • #5
    szerak
    Level 10  
    Jezeli chodzi o cylindry to napewno nie to, co do wymiany filtra - tankowany byl w różnych stacjach i to samo się dzialo,pozatym znalazlem na innym forum podobny temat - i tam wlasciciel citroena xsary mial identyczne objawy i nic nie zostalo wykryte

    Dodano po 6 [minuty]:

    Zastanawiam się jeszcze nad sprawdzeniem tej sondy lambda czy na komputerze mozna ja sprawdzic czy z nia wszystko ok? Czy ja się da naprawic? Ile kosztuje mniej więcej taka sonda lambda?
  • #6
    fan
    Level 11  
    weź uniwersalny multimetr ustaw na volt. zapnij się na przewód sygnałowy i masę i sprawdź, masz sondę jednoprzewodową to wskazania powinny sie wachać do 1v na wyższych obrotach, jeśli masz dwu-cztero przewodową to sąda jest z podgrzewaczem i działa prawie od razu czyli dyskfalifikuję sąde
  • #7
    pawkaw86
    Level 11  
    ja bym posprawdzal wszystkie filtry.powietrza,paliwa nastepnie elementy zaplonu.mialem cos podobnego w golfie i mam problem rozwiazany.wystarczyly swiece oraz lekkie przestawienie zaplonu w przod;p
  • #8
    szerak
    Level 10  
    Jak mam rozumieć dyskfalifikacje sądy dwu-cztero z podgrzewaczem, ze jest sprawna?

    Dodano po 4 [minuty]:

    Filtr powietrza byl niedawno wymieniany,swiece też wymienilem na nowe i nic nie pomoglo
  • #9
    fan
    Level 11  
    jak jest z podgrzewaczem to działa prawie odrazu ma wewnątrz grzałkę czyli efekt miał byś też prawie odrazu a piszesz że dopiero po 10-15 km ...
  • #10
    berlingo
    Level 22  
    prawdopodobnie to pompa paliwa która nie podaje dobrego ciśnienia miałem to w moim berlingo przed tym kiedy sie zatarła raz było dobrze a raz zle jest to wina takiego osadu jak parafina który zatyka siateczki pompy i nie może uciagnąc cisnienia 3 bary proponuje wyciągnac zbiornik paiwa wyczyścic pompę inaczej sie nie da już to przechodziłem a co do pomp to pasują wszystkie na 3 bary bez regulatora ja mam od laguny i chodzi pozdrawiam
  • #11
    szerak
    Level 10  
    Berlingo wiec uważasz że wystarczy przeczyscic pompę? A czy to się może znowu powtórzyć? Czy lepiej odrazu wymienić pompe paliwa?
  • #12
    domex32
    Moderator of Cars
    Nie no kolego nie jest powiedziane ze to klopoty z pompa, tymbardziej ze kiedy jest zimny chodzi dobrze a wtedy dawka paliwa jest wieksza. z racji tego ze to citroen, moga sie dziac rózne żeczy z natury pochodzenia tego wlasnie auta. Aby wykluczyc pompe Proponuje zmiez cisnienie paliwa jakie daje pompa paliwa, a i tak przy okazji sprawdz szczelnosc polaczen przy tym filtrze paliwa. w gre mogą wchodzc takze zasneidziale polaczenia pzewodow pradowego i masowego ktory idze do pompy paliwa.
  • #13
    jezyk83
    Level 14  
    też obstawiam "syf" zasysany z dna zbiornika, miałem podobny przypadek w Ibizie. proponuje obserwacje czy usterka pojawia sie w konkretnej temperaturze silnika czy nie, jezeli się pojawi odczekać kilka minut lub leciutko dmuchnać sprezonym powietrzem w przewody zasilające jeśli pomoze to pora na płukanie zbiornika i czyszczenie pompy.
  • #14
    szerak
    Level 10  
    Sprawdzę tą pompę paliwa, ostatnio mechanik mi powiedziałe też że to może być wina przekaźników które się nagrzewają...i pod wplywem temperatury samochód dlatego wariuje, a teraz w te upały to mi odrazu z miejsca wariować zaczyna jak postoi na słońcu
  • #15
    User removed account
    User removed account  
  • #16
    szerak
    Level 10  
    Mam jeszcze jedno pytanko, jak można sprawdzić czy cewka zapłonowa jest zepsuta? Bo skontaktowalem sie z czlowiekiem który mial identyczne objawy tylko w Xsarze(też wymieniał filtr paliwa i mu przez dwa dni samochód chodził dobrze), on wymienil sonde i wlasnie tą cewkę zapłonową i nie jest pewnien co pomogło bo sonde wymieniał dwa razy (pierwsza była używana)
  • #17
    User removed account
    User removed account  
  • #18
    szerak
    Level 10  
    Wlasnie widac w nocy bylo iskre przeskakujaca w kablu -swiecacy lekko kabel, ale elektryk powiedzial ze to nie ma nic wspolnego?! I to normalka czy to prawda??????

    Dodano po 1 [minuty]:

    a w nocy tez mi gasnie samochod jezdzilem juz
  • #20
    szerak
    Level 10  
    chyba kable wysokiego napiecia ktore szly do cewki
  • #21
    emilek13
    Level 11  
    witam, mói problem taki berlingo 98 1,4 bezana jeżdżę po mieście to tu i tam zrobiłem z 300 kil i nic jak wyjede po za miasto to po 3 ,4 , kilometrach przydusi,i zgaśnie zapale po chodzi ale nie wkręca się i zgaśnie i nie zapale go po stoi 10 minut zapali na 2 minuty i zgaśnie jak ostygnie po godzinie pojadę z 3,4, kilometry i znów zgaśnie i tak w kółko
  • #22
    emilek13
    Level 11  
    emilek13 wrote:
    witam, mói problem taki berlingo 98 1,4 bezana jeżdżę po mieście to tu i tam zrobiłem z 300 kil i nic jak wyjede po za miasto to po 3 ,4 , kilometrach przydusi,i zgaśnie zapale po chodzi ale nie wkręca się i zgaśnie i nie zapale go po stoi 10 minut zapali na 2 minuty i zgaśnie jak ostygnie po godzinie pojadę z 3,4, kilometry i znów zgaśnie i tak w kółko




    Witam znalazłem przyczynne usterki pompka paliwa do wymiany i wszystko ok pozdrawiam.