Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z elektroniką - Mercedes 202 CDI 99r

22 Lip 2007 23:43 1876 4
  • Poziom 17  
    Witam!

    Mam problem z elektroniką w Mercedesie klasy C, auto po lekkiej kolizji, wyrzuciło kilka błędów - zapaliły się kontrolki od SRS (jest zblokowany pas bezpieczeństwa kierowcy), od świecy żarowej, od akumulatora, od poziomu płynu w chłodnicy (stan w zbiorniczku wyrównawczym jest ok), od ABS. Silnik na biegu jałowym i podczas obciążenie dostał jakąś blokadę kręci się tylko do 3tyś, auto nie gaśnie przy tych obrotach (po prostu przy 3tyś. kończy się pedał gazu). Nie wiem czy problem zostanie rozwiązany po samym skasowaniu błędów w sterownikach (nie posiadam interfejsu), wspomnę tylko, że na jakiś czas był wyjęty akumulator w aucie, czy to może być przyczyną tych błędów?

    Pozdrawiam
    Rafał
  • Spec od samochodów
    Wyjety akumulator nie... są inne usterki,należy je sprawdzić pojedyńczo...


    Pozdrawiam.
  • Poziom 21  
    to ze sie kreci 3 tys na jałowym to normalne w mercedesie. Jak nie widzi prędkości z absu to tak będzie sie działo. Rusz z miejsca to będzie sie wkręcał
    Pozdrawiam
  • Spec od samochodów
    firdy napisał:
    to ze sie kreci 3 tys na jałowym to normalne w mercedesie. Jak nie widzi prędkości z absu to tak będzie sie działo. Rusz z miejsca to będzie sie wkręcał
    Pozdrawiam

    A może ze sprzęgła, a nie z absu!

    Pozdrawiam.
  • Poziom 17  
    Dzięki za zainteresowanie. Tak, jak wspomniałem w poście wyżej, silnik ma zablokowana obroty do 3tyś nie tylko na biegu jałowym, ale i również podczas jazdy. Czy przyczyną błędów mogą być jakieś nieszczelności związane z filtrem powietrza, bo był uszkodzony i wymieniany na nowy?