Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Automat swiec zarowych-mostek

farbaolso 24 Lip 2007 22:45 3634 7
  • #1 24 Lip 2007 22:45
    farbaolso
    Poziom 15  

    Czesc.Mam prosbe jak zmostkowac automat swiec zarowych z vw-audi .Na obudowie mam shemat wyprowadzen tylko nie wiem co ma tam byc bo uklad zahowuje sie tak ze jesli podam minus to grzeje ale wogole sie nie wylancza.Mam takie oznaczenia na tym przekazniku:L,T,50,85,87,30,86. Na 30 mam plus to jest styk roboczy na swiece zarowe,Na 86 mam plus po stacyjce i jesli dam minus na 85 tozalancza ale nie wylacza wogole.Moze ktos ma shemat?

  • #2 24 Lip 2007 23:04
    Usunięty
  • #3 25 Lip 2007 15:15
    farbaolso
    Poziom 15  

    Dziekuje i mam jeszcze jedno pytanie odnosnie czujnika tempertatury jaka ma opornosc poniewaz go niema i musze to zrobic na krotko zeby swiece grzaly taki sam czas po wlaczeniu zaplonu czy silnik zimny czy cieply.

    Dodano po 3 [minuty]:

    Przekaznik rzeczywiscie 102,a silnik przekladany i sa przerobki dlatego ten problem z grzaniem i kombinuje jak to zrobic zeby wogole dzialao

  • #5 26 Lip 2007 08:00
    viper555
    spec od auto-elektro

    To normalne w tych przekaźnikach, świece dogrzewają różnie od widzi mi się przekaźnika ,ale nie powinny dłużej grzać jak około 3 minuty oczywiście na zapalonym silniku, natomiast jeżeli silnik nie zostanie odpalony przekaźnik musi się wyłączyć po 20 sekundach.P

  • #6 26 Lip 2007 22:06
    farbaolso
    Poziom 15  

    Dziekuje za pomoc tak jak mowiliscie grzalo 3 minuty.Teraz jest juz ok ,po zamontowniu wszystko dziala a zamiast czujnika dalem opornik 680ohm.Temat zamykam i dziekuje.

  • #7 02 Gru 2007 13:22
    realmario
    Poziom 2  

    Witam,
    Chciałbym jeszcze otworzyć ten temat, ponieważ mam problem z tym przekaźnikiem. A dokładniej czujnikiem temperatury, który nim steruje. Gdzie dokładnie się on znajduje, bo wydaje mi się, że jest uszkodzony. Świece grzeją mi jeszcze 5 min. od odpalenia. To chyba stanowczo za długo.

  • #8 09 Gru 2007 13:36
    farbaolso
    Poziom 15  

    z tego co sie dowiedzialem to moga grzac jeszcze dlugo po zapaleniu

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME