Elektroda.pl
Elektroda.pl
X
TestoTesto
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Valtra T170 problem z układem ładowania

28 Lip 2007 11:02 2639 6
  • Poziom 31  
    Witam.
    Mam pytanie co może być przyczyną "gotowania" się akumulatora w tym ciągniku? Aku strasznie poci się podczas pracy ciągnika. Mierząc napięcie podczas pracy traktora wynosi ono około 14,21V niezależnie od prędkości obrotowej (występują niewielkie wahania ale one raczej nie mają wpływu na to) czyli ok. Pod obciążeniem np: zapaleniem świateł napięcie trochę przysiada ale niewiele około 20mV. Regulator napięcia został wymieniony na nowy ale to nic nie pomogło. Aku dalej się poci.
    Jako, że nie za bardzo się znam to postanowiłem napisać to tu, a że nie znalazłem odpowiedniego działu a pojazd jest 4 kołowy i dotyczy to ładowania akumulatora to umieściłem to w dziale Usterki samochody.

    Prosiłbym o jakieś wskazówki dotyczące zdiagnozowania usterki.

    ps: dodam iż akumulator jest nowy.
    Pozdrawiam
  • TestoTesto
  • Pomocny post
    VIP Zasłużony dla elektroda
    Ale akumulator jest gorący? Bo może to po prostu wina felernego akumulatora, który ma rozszczelnioną obudowę?
    Ile lat ma akumulator i w jakim jest stanie?
  • TestoTesto
  • Poziom 31  
    Witam.
    Raczej nie będzie to wina nieszczelnego akumulatora bo poprzedni był założony nowy ale przez to pocenie się zawsze były braki w wodzie i aku się uszkodziło, obecny ma około 2 lat. I też trzeba dolewać wody bo wycieka. Najgorzsze, że ta woda leci po przewodach zasilających i rurkach od klimatyzacji.
  • VIP Zasłużony dla elektroda
    A czy obwód ładowania nie sprawia innych niespodzianek? Żarząca sie kontrolka, skoki napięcia, zakłócenia w pracy aparatury pojazdu, inne?
    Bo z tego, co wnioskuję, to dość bogato wyposażona maszyna. Czy posiada jakieś wskaźniki ładowania typu amperomierz, woltomierz? Czy sprawdzany był alternator; diody, stan uzwojeń, przebicia, zwarcia?
    Ponownie pytam, czy akumulator się grzeje? Czy akumulator jest założony taki, jak nakazuje instrukcja?
    Sprawdź jeszcze stan połączeń alternatora z akumulatorem - czy klemy i słupki akumulatora nie są brudne, zaśniedziałe. Sprawdź masę na alternatorze.
  • Poziom 27  
    Jeśli napięcie ładowania wynosi 14.2V to jest wszystko dobrze, taka sytuacja ma miejsce przy nowych akumulatorach podczas intensywnych i gługotrwałych pracach polowych.
    W zeszłym roku poradziłem znajomemu aby co jakiś czas wyjmował kluczyk w Fergusonie i pomogło.Można jeszcze spróbować zmniejszyć napięcie ładowania tylko nie zawsze się da (w szereg z uzwojeniem wzbudzenia dajemy dużej mocy opornik) .
    W Twoim przypadku widzę że system posiada dość duże zapotrzebowanie na moc i pewnie ma komputer sterujący i wyciągnięcie kluczyka nie wchodzi w grę, Najlepiej włącz klime skoro jest i inne odbiorniki(światła), uszczelnij akumulator i się nie przejmuj.
    Chyba że kupiłeś ciągnik przeznaczony do pracy w innej strefie klimatycznej? (Ural).


    Pozdrawiam....
  • Poziom 31  
    Kolega pojechał w pole tym ciągnikiem i jak wróci to mi powie czy aku się nagrzewa podacza pracy. Swoją drogą alternator powinien być sprawny bo pojazd był w warsztacie zajmującym się rozrusznikami , alternatorami itp i nie stwierdzili żadnego uszkodzenia - jedyne co wymienili to regulator ale to nic nie pomogło. Na desce rozdzielczej nie ma żadnych wskaźników ładowania (typu woltomierz czy amperomierz) jest tylko kontrolka od ładowania tak jak w aucie. Jedyne na co trzeba byłoby zwrócić uwagę to stan połączenia masy do silnika jest strasznie zaśniedziała, podobnie klemy - powiedziałem mu aby je dokładnie wyczyścił.
    pozdrawiam
  • Pomocny post
    VIP Zasłużony dla elektroda
    Radzę dorzucić woltomierz lub jeszcze lepiej amperomierz z zerem po środku. może nie są to jakieś super dokładne wskaźniki, ale w celach informacyjnych i kontrolnych jak najbardziej się sprawdzą. I poczyść wszystkie te brudy ze złączy.