Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

6280 kompletnie martwa. Czy jest prawidłowo flashowany?

30 Lip 2007 15:21 762 3
  • Poziom 13  
    Witam. Moj problem z tym tel polega na tym ze po wgraniu najnowszego softu tel mial locki na wszytskie sieci. Wgralem mu PM i tel odpalil po czym na chwile wyskoczyl CONTACT SREVIS i do tej pory nie moge tel postawic. Robilem wszystko MTboxem, potem UFSem a potem JAFem. Nietety zadnych efektow. Tel mozna flashowac fbusem natomiast za zadne skarby nie moge go flashnac przez USB. Pierwszy raz zdarzyl mi sie taki motyw. Zauwazylem ze przy wgrywaniu softu MTboxem w innych tel zapelniaja sie na niebiesko miejsca ze sciezkami dostepu do plikow flash. Przy flashowaniu tego tel te pola sie nie zapelniaja. Nie wiem czy jest on prawidlowo flashowany. Czy ktos mial juz cos podobnego??? Bardzo prosze o pomoc.
  • Poziom 11  
    Sprawdź czy certyfikat się nie uwalił. Jeśli padł to tylko dać do przeliczenia na nowo. Powinno wtedy pójść bez problemu.
  • Poziom 13  
    Witam. Telefon wyslalem do kumpla, ktory bez problemu go flashnal i dziala. Nie musialem odbudowywac certyfikatu. Zauwazylem ze komp kompowi nie rowny. Na jednym idzie wszystko ok a na drugim nie wiec nalezyprobowac na wielu kompach.
  • Poziom 20  
    Angest napisał:
    Witam. Telefon wyslalem do kumpla, ktory bez problemu go flashnal i dziala. Nie musialem odbudowywac certyfikatu. Zauwazylem ze komp kompowi nie rowny. Na jednym idzie wszystko ok a na drugim nie wiec nalezyprobowac na wielu kompach.


    Myślę że to nie kwestia komputera a podejścia do tematu i instalacji sprzętu skoro masz wszystkie podstawowe boxy do Noki "flasznięcie" nie powinno ci sprawić najmniejszych problemów

    dobre jest powiedzenie " Nie grożny jest Rosyjski czołg a jedynie jego pijana załoga".

    Podrawiam