Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Polar DIANA P565A pralka nie wylewa wody

Puer 02 Aug 2007 15:54 2787 6
  • #1
    Puer
    Level 10  
    Pompka pracuje, filtr sprawdzony i oczyszczony - woda z węża nie wypływa (wąż na płasko - wypływa). Nie wylewa na każdym płukaniu i wirowaniu (do wirowania - szybkich obrotów bębna nie dochodzi)
  • #2
    PS 663S BIO
    Level 31  
    Zdemontuj pompę, odkręć pokrywkę (to do czego są przykręcane węże) i zobacz czy aby turbinka nie jest zablokowana (pompa wtedy buczy, ale nie pompuje). Pompa może być też częściowo zatarta i może chodzić z wielkim oporem. Warto poszukać też jakiś skarpet w wężu pomiędzy zbiornikiem a filtrem.
  • #3
    Puer
    Level 10  
    PS 663S BIO wrote:
    Zdemontuj pompę, odkręć pokrywkę (to do czego są przykręcane węże) i zobacz czy aby turbinka nie jest zablokowana (pompa wtedy buczy, ale nie pompuje). Pompa może być też częściowo zatarta i może chodzić z wielkim oporem. Warto poszukać też jakiś skarpet w wężu pomiędzy zbiornikiem a filtrem.

    Właśnie nad tym siedzę - przedmuchałem rurkę hydrostatu. Zaobserwowałem teraz, że pompka nie pracuje zawsze swoją mocą - dostanie (jakby) kopnięcie i wtedy woda się leje pełnym strumieniem (chyba nic nie zapchane - skarpety raczej nie powinno być).
    Czy coś w układzie elektrycznym może powodować ograniczenie energii na silnik pompki? Czy pompka jest zasilana jeszcze przez jakieś "ustrojstwo" (prócz programatora)?

    Dziękuję Tobie PS 663S BIO za podpowiedź i liczę na taką fachową pomoc
    Pozdrawiam Puer
  • Helpful post
    #4
    PS 663S BIO
    Level 31  
    Pompa jest sterowana krzywką szybką programatora i ona czasami zawodzi. Ale zdarza się to częściej w programatorach P-124.
    Zanim dojdziesz do programatora to zajmij się samą pompą ;) Ta Diana to wiekowa pralka, a pompki w tych pralkach lubią walnąć :?

    Dodano po pewnym czasie:
    Zaraz zaraz! Coś sobie przypomniałem :D
    Odkręć wkręty mocujące górną pokrywę i unieś tylko przód pokrywy tak, aby zobaczyć zamek. Odłącz od blokady dwa kable: będą to dwa białe lub czarny i biały. Zmostkuj ze sobą te kable i wypróbuj pralkę czy działa już jak należy.
  • #5
    Puer
    Level 10  
    PS 663S BIO wrote:
    Odłącz od blokady dwa kable: będą to dwa białe lub czarny i biały. Zmostkuj ze sobą te kable i wypróbuj pralkę czy działa już jak należy.


    Czyli sugerujesz wpływ jakiegoś innego urządzenia na pompkę:D - chyba to zaraz ogarnę (Obudowa odkręcona - mom i zobaczymy)
  • #6
    cezet
    VIP Meritorious for electroda.pl
    Wymień pompę, nie jest droga i po kłopocie.
  • #7
    Puer
    Level 10  
    PS 663S BIO wrote:
    Odłącz od blokady dwa kable: będą to dwa białe Zmostkuj ze sobą te kable i wypróbuj pralkę czy działa już jak należy.

    I Tym zdobyłeś moje uznanie - pompka rusza jak z kopyta - a to "ustrojstwo" od tych białych kabli, widać że przegrzane (zmiana struktury na zewnątrz)

    Jeszcze raz wyrażam uznanie Tobie PS 663S BIO :)
    Z wielkim podziękowaniem - Puer