Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nowy komputer i ciągłe zwisy.

03 Sie 2007 16:26 1095 7
  • Poziom 25  
    Witam. Mam nietypowy problem z moim nowym komputerem. Płyta Asus M2N32WS Prof, AthlonX2 6000+, 2Gb Geil, Asus X1650 128/512. Po upgrade biosu sprawa się nieco polepszyła. Widzi procesor dwurdzeniowy Athlona. Mam Windowsa XP 32 bitowego. Dyskietki sata raid driver instalowane z windowsem. System wiesza się co jakiś czas przy rozruchu. Czasami nie chce się zamknąć. Nie zawsze działają komunikatory lub inne programy. Komputer dostaje rozpędu po to, żeby za chwilę zwolnić do minimum. Napięcia na zasilaczu prawidłowe. Program do testowania pamięci- Gold memory nie wykrywa błędow. Win xp z sp2 i autopatcherem.
  • Użytkownik usunął konto  
  • Poziom 28  
    Co to za zasilacz tam jest ?
  • Poziom 35  
    Przetestuj pamięć Memtestem.

    Jeśli komputer posiada gwarancję to oddaj.
  • Poziom 25  
    Witam kolegów. Komputer ma kilka dni. Zasilacz, który to napędza, to chieftec 450W. Napięcia są w normie. Testy w Goldmem wykazują prawidłowe działanie pamięci. Powiedzcie czemu bios nie wykrywa prawidłowo timeingów od pamięci? Drivery są najnowsze z netu. Komputer lubi się zwieśnąć w zupełnie nieoczekiwanym momencie. Gra a zaraz zwiecha. Albo przy uruchamianiu. Raz na 3 włączenia zatrzymuje się na ikonie systemu operacyjnego z niebieskimi kwadracikami (ładowanie xp).
  • Poziom 10  
    A na normalnych systemach (np. na linuksie) też występuje ten problem?
  • Poziom 15  
    zwolnij pamięć o 1 pułap problem tkwi zapewne w złym inicjowaniu pamięci. Jak pomoże zwolnienie pamięci to co aktualizację biosu próbuj przyspieszać pamięć do częstotliwości nominalnej. Z jaką częstotliwością działa ta pamięć jak 800MHz to zmień na 667MHz jak 667MHz(chociaż wątpie) to zmień na 533 MHz
  • Użytkownik usunął konto