Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Cyfrowy polsat - problem ?

merfi 09 Sie 2007 10:18 2501 5
  • #1 09 Sie 2007 10:18
    merfi
    Poziom 10  

    Witam
    Nabyłem wczoraj cyfrowy polsat. Cały zestaw zamontowałem. Posiadam dekoder Echostar DSB-616. Po pierwsze nie mam w nim listy kanałów (chyba zostały ustawienia fabryczne). Po drugie ten dolny pasek czyli sygnał ani nie drgnie czyli 0%. Mozliwe, że nie włączyli jeszcze sygnału ?
    Drugie pytanko co zrobić żeby pobrać liste kanłów. Z góry dziękuje za informacje.
    PS Dodam jeszcze, że świeci mi się czerwone oczko podobno ma się świecić zielone Czy to oznacza brak sygnału ?

    0 5
  • #2 09 Sie 2007 10:41
    okulik
    Poziom 28  

    Ustaw dokładnie antenę!

    0
  • #3 09 Sie 2007 18:00
    meloch
    Poziom 29  

    merfi napisał:
    Witam
    Po pierwsze nie mam w nim listy kanałów (chyba zostały ustawienia fabryczne). Po drugie ten dolny pasek czyli sygnał ani nie drgnie czyli 0%. Mozliwe, że nie włączyli jeszcze sygnału ?
    Drugie pytanko co zrobić żeby pobrać liste kanłów.


    Listę kanałów wgrasz do tunera wchodząc w odpowiednie menu, ale to dopiero po ustawieniu anteny - zobacz jak skierowane są anteny Polsatu lub Cyfry sąsiadów i ustaw podobnie. Musisz uzyskać minimun 60% na górnym psaku, na dolnym też musisz mieć wskazania (ze 20-30%).
    Nie ma obaw - sygnał Polsatu jest cały czas "włączony" - nic nie wyłączali!!!

    0
  • #4 10 Sie 2007 15:44
    Piotr2110
    Poziom 12  

    [quote="Piotr2110"]

    meloch napisał:
    Listę kanałów wgrasz do tunera wchodząc w odpowiednie menu, ale to dopiero po ustawieniu anteny - zobacz jak skierowane są anteny Polsatu lub Cyfry sąsiadów i ustaw podobnie. Musisz uzyskać minimun 60% na górnym psaku, na dolnym też musisz mieć wskazania (ze 20-30%).
    Nie ma obaw - sygnał Polsatu jest cały czas "włączony" - nic nie wyłączali!!!


    Witam!!!
    Kolega meloch napisał, że jakość sygnału powinieneś ustawić między 20-30% co jest bzdurą, ponieważ przy tak niskiej jakości sygnału obraz będzie kratkował lub wogóle zanikał!!!
    Kolego jeżeli dobrze zrozumiałem to ustawiasz antenke na wyłączonym dekoderze (gdy pali się czerwona dioda tzn. że dekoder jest wyłączony, lub się poprostu zawiesił)!!! A jeżeli chodzi o same ustawienie antenki to na forum jest tego pełno!!!

    Pozdrawiam

    0
  • #5 10 Sie 2007 17:35
    huk90
    Poziom 23  

    Najprosciej Kolego bedzie jak pozyczysz od kumpli a moze posiadasz stary poczciwy tuner analogowy i na nim mozna odbierac jeszcze tvn z Hotbirda z ktorego to nadaje polsat i w ten sposob znajdziesz najszybciej sygnał,potem tylko drobna korekcja na cyfrowym tunerze,oczywiscie tvn lub tvn gra czyli programy fta musisz miec juz zaprogramowany na analogu w tej chwili nie pamietam parametrów ale do znalezienia w sieci
    http://pl.kingofsat.net/sat-hb7a.php
    pozdrawiam

    0
  • #6 10 Sie 2007 21:44
    fidzo
    Poziom 21  

    witam
    kolego @Piotr2110:
    jak mniemam koledze @merfi chodzi o czerwone i zielone "oczko" w menu instalacyjnym a TY o jakimś wyłączonym tunerze??

    kolego @merfi tak jak mówią koledzy wyżej
    ustaw precyzyjnie antenę albopoproś o to kogoś kto się na tym zna i po kłopocie:)
    pzdr

    0