Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

TV Grundig ST70-7301/8 TOP brak obrazu z anteny, głos jest.

11 Sie 2007 22:06 1504 10
  • Poziom 9  
    Bardzo proszę o podpowiedź mam TV Grundig ST70-7301/8 TOP - problem polega na tym że jest dzwięk brak obrazu, natomiast podpinając np kamerę lub DVD zarówno głos jak i obraz działa bez zarzutów - czy to oznacza że należy wymienić głowice tzw. telewizyjną do której doprowadza się antenę.
  • Poziom 15  
    Co masz na myśli pisząc "brak obrazu" - opisz !
    Jak masz podłączone DVD do telewizora
  • Poziom 9  
    ciemny ekran telewizora w momencie podpiętej anteny ( kablówka) głos prawidłowy. nie reaguje na rozjaśnienie z pilota czy też manualnie. W momencie wyjęcia anteny z gniazda ekran w tzw czarno białe kropki.
    Mając podpięte dvd poprzez euro-złacze lub kamerę przez wejście chinch
    jest obraz i głos
  • Poziom 15  
    ok, głowicy nie wymieniaj, bo skoro masz głos "z anteny" to ona jest sprawna, przy oglądaniu ze źródła euro omijasz "pośrednią" wizji i tam powinieneś szukać usterki
  • Poziom 9  
    czy sa tzw. najbardziej prawdopodobne uszkodzone elementy w pośredniej czy trzeba przeszukiwać kolejno?
  • Pomocny post
    Poziom 15  
    A osd masz ? ("w trybie TV")
    Czy masz GG ?- będzie szybciej coś poradzić
  • Poziom 9  
    oczywi ście gg 2756641 jeżeli chodzi o moja wiedzę to to powrót do nauki z przed kilku dobrych lat
  • Poziom 32  
    Witam.
    mgiers napisał:

    Czy masz GG ?- będzie szybciej coś poradzić

    waclawr napisał:
    oczywi ście gg 2756641

    Prosze nie traktować Forum jak skrzynkę kontaktową. Może naprawa poprzez Forum trwa dłużej ale korzystają na tym wszyscy użytkownicy Forum. Nie będę usuwał podanego numeru GG, proszę jednak o zadanie sobie tego trudu i rozwiązanie problemu na Forum. W przeciwnym wypadku zmuszony będę do usunięcia tego tematu. No bo jaki z niego pożytek?
    Tytuł poprawiłem.
    Pozdrawiam.
  • Poziom 15  
    Przepraszam, nie wziąłem tego pod uwagę.
    Pomogłem koledze wacławr. Okazało się, że TV uszkodził się bo burzy, jednak kolega miał dużo szczęścia. W jego TV "zgłupiała" pamięć, wystarczyło wejść w tryb serwisowy i nic nie zmieniając zapisać ustawienia. To wystarczyło , aby TV zaczął pracować poprawnie
  • Poziom 32  
    Dziękuję za podanie sposobu usunięcia usterki. Doceniam wprawdzie szybkość i łatwość komunikowania się za pomocą GG czy Skype, jednakże pomimo ich niewątpliwych zalet nie mamy wtedy na Forum pełnego obrazu dochodzenia do rozwiązania problemu w postaci kolejnych "kroków" czyli pytań i odpowiedzi a czasami wręcz dyskusja się urywa ...
    Dlatego raz jeszcze dziękuję mgiers za podanie sposobu rozwiązania problemu. Myślę że waclawr powinien jeszcze napisać ostatnie zdanie i zamknąć temat kliknięciem w żółtą kłódkę. :wink:
  • Poziom 9  
    Przepraszam że dyskusja na temat mojego odbiornika odbyła się w niewielkiej części na gg ale jak już wspomniał Kolega diagnoza była słuszna tj. wejścia w tryb serwisu i zapamiętania ustawień. Faktycznie w czasie burzy antena nie została wyciągnięta z gniazda telewizora
    Bardzo dziękuję za pomoc mgiers