Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

XSARA problem z alarmem... po wymianie akumulatora

12 Sie 2007 13:44 2861 1
  • Poziom 20  
    Witam
    znajomy przyjechal do mnie w odwiedziny, auto po nocy nie dawalo znaku zycia, wymiana aku pomogla ale alarm nie reaguje na pilota...
    Na nie szczescie alarm byl zakladany dodatkowo ale niby w serwisie, nie mniej jednak jest osobny pilocik na takiej jakby gumce.
    Alarm zabezpieczony jest bezpiecznikiem pod numerem 26 w skrzynce bezpiecznikow. Nie moge zlokalizowac centralki alarmowej ale zauwazylem ze gruba wiazka kabli idzie do syreny alarmowej przy ktorej jest antena (kabelek), prawdopodobnie jest to jednoczesnie syrena i centralka..? Zamontowane jest to przed nadkolem lewym w komorze silnika.

    Pytanie... czy jest to fabryczna kostrukcja? czy jest mozliwe ze centralka jest w syrenie wbudowana? Jesli tak to jak to pudlo odlaczyc... w sensie na co zwrocic uwage..

    PS baterie w pilocie zmieniane, centralny zamek z pilota kluczykowego dziala, auto kreci ale alarm wyje i nie pali. Wiec poprostu alarm padl lub jakis bezpiecznik i nie reaguje na pilota.

    Dzieki za sugestie.

    DODANO:

    Ustallem model alarmu, wiec sprawa posunela sie i to bardzo.. Jest to COBRA 7915.
    Pytanie ktore kable polaczyc ze soba zeby auto ruszylo bez alarmu?
  • Poziom 20  
    połącz dwa zielone , ale najpierw spróbuj jeszcze zaprogramować pilota z alarmu tego na gumce ; wylacz zapłon ,przytrzymaj wciśnięte oba przyciski pilota tak długo aż kontrolka wpilocie zapali się na stałe ,nastepnie zwolnij przyciski isprawdź czy diała.