Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

DE-24200 SIEMENS przepływowy podgrzewacz wody - nie grzeje

waclawr 14 Sie 2007 01:14 10841 8
  • #1 14 Sie 2007 01:14
    waclawr
    Poziom 9  

    DE-24200 Siemens- przepływowy podgrzewacz wody - nie grzeje wody .
    Pomimo że napięcie dochodzi do urządzenia ( również jest na grzałkach) nie następuje podgrzewanie wody. Ciśnienie wody jest prawidłowe.
    Czy ktoś spotkał sie z takim uszkodzeniem.

  • #2 14 Sie 2007 06:33
    mieciop
    Poziom 17  

    Sprawdziłeś czy jest 230V na końcach grzałki miernikiem elektrycznym?
    Jeżeli jest napięcie to uszkodzona grzałka.
    Powodzenia Miecio.

  • #3 14 Sie 2007 07:56
    waclawr
    Poziom 9  

    Przepływowy podgrzewacz jest na 380 V .Napięcie dochodzi na grzałki .
    Czy w związku z tym że grzałek jest kilka ( kilka wyjść na grzałkach ) żeby je przebadać.
    Wprawdzie dioda LED wykazująca stan urządzenia błyska raczej szybciej aniżeli 1/sekundę a to oznacza wg. instrukcji że nastawiona temperatura nie została osiągnięta ( zbyt duży przepływ wody dla przepustowości przyłącza - regulowałem przepływ wody na tzw. minimalny poziom wody ale nie pomaga) i wskazywałoby na grzałki lub 1 grzałkę
    Czy można się doszukiwać jeszcze innego uszkodzenia.

  • #4 14 Sie 2007 13:50
    mieciop
    Poziom 17  

    Odłącz podgrzewacz i pomierz oporność grzałek, jeśli jest uszkodzona jedna grzałka to woda nie podgrzeje się do zadanej temperatury.

  • #5 14 Sie 2007 15:34
    KrzychoMiki
    Poziom 21  

    W tym podgrzewaczu raczej nie uszkadzały się grzałki. Moim zdaniem wina leży po stronie przepływomierza lub samej elektroniki.

  • #6 14 Sie 2007 19:30
    waclawr
    Poziom 9  

    a jak zbadać przepływomierz czy jest dobry

  • #7 15 Sie 2007 00:20
    80arturr
    Poziom 18  

    najlepiej wymontować przepływomierz i przeczyścić w srodku ale delikatnie żeby nie rozwalić turbinki najlepiej patyczkiem z watą jeżeli od środka pokryty jest rdzawym nalotem to możesz być pewny że to było winą. Żeby zmierzyć grzałki musiałbyś poodczepiać wszystkie przewody z nich i mierzyć każdą z osobna.

  • #8 15 Sie 2007 23:06
    majeczny
    Poziom 12  

    KrzychoMiki ma częściową rację -grzałki raczej się nie uszkadzaja co nie znaczy, że w tym przypadku któraś z nich mogła paść. Ja stawiam na elektronikę , a dokładnie na warystory lub tyrystor.

  • #9 19 Sie 2007 18:44
    waclawr
    Poziom 9  

    Po przeczyszczeniu przepływomierza za pomocą patyczka do uszu ( rdzawy nalot wewnątrz przepływomierza) i złożeniu przepływowego podgrzewacza wody - zaczął grzać . Usterka jest usunięta - bardzo dziękuję wszystkim za udział w forum.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME