Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z Siemens Micromaster

14 Sie 2007 13:57 2358 5
  • Poziom 15  
    Posiadam kilka falowników Siemens Micromaster. Jeden z nich to Vector 6SE3215-2CB40. Problem polega na tym że po podłączeniu zasilania nic się niedzieje. Próbowałem tak z kilkoma falownikami i nic. Wszystkie są jednofazowe i żaden się nie włącza (nic nie pojawia się na wyświetlaczu, wentylator nie pracuje) Zasilanie podaję na zaciski L i N. Mam też instrukcję obsługi, ale wydaje mi się że falowniki powinny się uruchomić po podaniu zasilania. Może trzeba podać jakiś sygnał sterujący czy coś. Wszystkie chyba nie są uszkodzone.
  • Poziom 15  
    Te falowniki są z serii Micromaster 3 (2004 rok)

    Tą instrukcję z linku miałem wcześniej.

    Przetestowałem większość tych falowników. Niektóre wyświetlają błąd F0002. Niektóre nic nie wyświetlają. Jeden prawie działa, daje się modyfikować parametry itd. ale nie podaje prądu na silnik - naciskam przycisk "1" widać jak częstotliwość wzrasta (na wyświetlaczu) i nic poza tym.
    Jeszcze postudiuję instrukcje obsługi, może któryś z parametrów za to odpowiada.
  • Specjalista Automatyk
    Witam!
    1. Nic nie wyświetla - złom
    2. F002 z nie podłączonym silnikiem - złom
    3. Ten który niby działa przywróć nastawy fabryczne to znaczy ustaw P944=1 i naciśnij Przycisk P podłącz silnik mniejszy lub równy mocą w stosunku do falownika i sterowanie wg rysunku podstawowego w instrukcji i przeprowadź próbę. Opisz skutek.
    Pozdrawiam
  • Poziom 15  
    Skutku brak, dalej to samo - przyjmuję że wszystkie to złom, najwyżej pujdą na allegro jako uszkodzone (właściwie nie są moje tylko znajomego).
    Ewentualnie jak mi się zechce to do tego co prawie działa, przełożę płytkę z końcówką mocy, przy odrobinie szczęścia może ruszy silnikiem