Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Fiat Panda gasnie silnik i gasnie cala ekektryka

Michu10 16 Aug 2007 13:33 3442 8
  • #1
    Michu10
    Level 32  
    Witam szanowne grono prosze o rade w jednym temacie, a mianowicie mam Fiata Pandę i podczas naduszania na pedal hamulca lub wlaczania biegu wstecznego lub ewentualnie gdy chce zapalic swiatla ginie mi prad a silnik gasnie. To wszystko dzieje sie jak jest zminy.
    Mysle ze chyba dodatkowa plecionka masy by zalatwila tu sprawe bo tak wyglada jak by bylo cos z masa.
    Prosze o wskazowki.
  • #2
    Twoja_nikotyna
    Level 11  
    w Fiatach a szczególnie modelach Uno i Panda..
    Głównym problemem ..
    z Jakimi kolwiek usterkami elektryki ..
    jest Masa..

    Wiec sprawdz czy nie masz urwanej..
    albo czy nie dołączyć dodatkowej wiązki ..
    i powinno to załatwić problem ..
  • #3
    Michu10
    Level 32  
    Problem rozwiazany zalozylem dodatkowa plecionke i jest wszystko w porzadku.
    A swoja droga te masy oryginalne to tekie cienkie kabelki ze nie dziwi mnie ze ktorys sie przerwal.
    Pozdrawiam
  • #4
    Michu10
    Level 32  
    Pospieszyłem sie z ta diagnoza , Pandzia wrócila do mnie z powrotem dodam tylko ze to Panda nowa nie ta stara z lat 80-tych.
    Co to moze jeszcze byc? Usterka zanikania zasilania swiadczyla o braku masy.
  • #5
    Doktorr
    Level 35  
    To zacznij od masy między akumulatorem a nadwoziem miałem kiedyś odłamany przy nadwoziu wewnątrz koszulki.
  • #6
    Michu10
    Level 32  
    Dalem nowa mase miedzy akumulator a nadwozie i to nie przynioslo porzadanego efektu koncowego

    Dodano po 1 [minuty]:

    Wydaje mi sie ze moze byc cos z body computerem , Pandy wlasnie maja taki sterownik na wyposazeniu. Mial ktos z tym do czynienia?
  • #7
    vvaldek
    Level 28  
    moze ktos sie zdziwi ale slyszalem ze niekiedy powodem dziwnego i niewytlumaczalnego gasniecia , Punto ,Pandy byly .....swiece , ja sam mialem przypadek w pandzie ze zle swiece powodowaly ze sterownik sygnalizowal usterke wtryskiwacza , te same swiece w innym aucie [ nie pandzie] chodzily bez zarzutu.... ,choc ty piszesz ze ginie prad moze cos w stacyjce niekontaktuje ? , sprawdz przekazniki w komorze silnika
  • #8
    kryszt44
    Level 17  
    Witam a może da się z czytać testerem na równoległym .
  • #9
    Michu10
    Level 32  
    Swiece raczej nie maja z tym nic wspolnego poniewaz nawet jak jest wlaczony sam zaplon i dla przykladu wciskam hamulec lub wsteczny to gina prady. Wiec swieczka co ma z tym spolnego ? raczej nic