Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Audi 90 2.0 KAT 1989r.

andrewb 10 Nov 2003 01:42 1765 2
  • #1
    andrewb
    Level 14  
    mam problemy z odpaleniem auta szczególnie jak popada deszcz. Czy to może być problem z sondą lambda. oże masz schemat elektryczny.
  • #2
    Janek Bień
    Level 18  
    raczej nie sadze ze to jest wina sady
    sada na zimnym silniku nie pracuje wiec nie ma wplkywu na zapalanie

    jaki masz typ systemu wtryskowego
    jesli digifant to schemat podobny jak passat z silnikiem 2E
  • #3
    j_a_c
    Level 17  
    raczej szukaj przyczyny w układzie zapłonowym sprawdz kable wysokiego napiecia ,czstosc połaczen w kostakach, zmiez napeicie akumulatora jesli bedzie zbyt małe lub dedzie miło spadki to bedo takie objawy z tego co pamietam to był to wtrysk k jet tronic lub podobny wiec zajrzyj tez do regulatora wolnych obrotów barzo czesto zacina sie ten silniczek krokowy i wtedy tez ciezko odpala ,

    raczej szukaj przyczyny w układzie zapłonowym sprawdz kable wysokiego napiecia ,czstosc połaczen w kostakach, zmiez napeicie akumulatora jesli bedzie zbyt małe lub dedzie miło spadki to bedo takie objawy z tego co pamietam to był to wtrysk k jet tronic lub podobny wiec zajrzyj tez do regulatora wolnych obrotów barzo czesto zacina sie ten silniczek krokowy i wtedy tez ciezko odpala , schematu do tego audi niestety nie posiadam ale elektoniki w tym systenie nie ma za tak duzo przyczyna prawdopodobnie jest prosta ale złosliwa

    Scalono dwa posty <E>