Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Candy CDW575S - nie pobiera wody

clint1 21 Sie 2007 12:27 4617 5
  • #1 21 Sie 2007 12:27
    clint1
    Poziom 9  

    Witam,
    mam problem ze zmywarką Candy. Miała zatkany wąż do wylewania wody
    i najprawdopodobniej zadziałał elektrozawór odcinający pobór wody albo elektronika zablokowała zmywarkę. Pod plastykową kopułką zaworu widać czerwony bolec, który można wciskac ale
    nie "zaskakuje". Czy ktoś wie jak ten zawór odblokować? Serwisant powiedział, ze zmywarke należy zresetować ale za bardzo nie wiem jak bo podobno jest to opisane w instrukcji ale wątpię bo kilka juz przejrzałem i nic nie znalazłem.

    Z góry dziękuję.

    0 5
  • #2 21 Sie 2007 21:29
    eldom
    Poziom 21  

    Witam
    Odkręć wąż dopływowy i przykręć ponownie
    powinno pomóc

    0
  • #3 21 Sie 2007 23:15
    clint1
    Poziom 9  

    Już wyczytałem w instrukcji, że pojawienie się czerwonego bolca pod kopułką zaworu oznacza jego zablokowanie ale odsyłają do serwisu w takim przypadku. Może ktos wie jak zawór odblokować?

    Dodano po 1 [godziny] 37 [minuty]:

    Zmywarka Candy CWD 575 S

    2
  • #4 21 Sie 2007 23:50
    80arturr
    Poziom 18  

    Jak już to CDW 575 S. Pytanie czy ten czerwony bolec mocno wystaje czy tylko trochę on reaguje na wycieki wody na spód zmywarki więć sprawdź czy nie ma tam tam wody.

    0
  • #5 22 Sie 2007 08:41
    eldom
    Poziom 21  

    odłączasz wąż, podłącz odwrotnie
    i spróbuj "dmuchnąć" wodą pod włos
    na ogół pomaga
    nie pamiętam ale może przed podłączeniem wody trzeba wcisnąć blokadę w wężu

    0
  • #6 22 Sie 2007 20:55
    tan
    Poziom 15  

    Z tego co pamiętam, to należy wcisnąć ten czerwony bolec.

    1
  Szukaj w 5mln produktów