Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mondeo MKIII TDCi 2002r GHIA - Problem z wiatrakiem do KLIMY

23 Sie 2007 23:19 2607 4
  • Poziom 10  
    Witam!
    Mam dziwny problem z klimą. Nie działa mi wiatrak do klimy czyli nie mam jej stojąc np. w korkach a działa jak chłodzi ja pęd powietrze podczas jazdy.

    okazało się że to przepalony bezpiecznik... hmmmm tylko zastanowiło mnie to że został połączony(zastąpiony) dość grubym jakby gwoździem który zaśniedział i nie łaczył...
    zmieniłem i okazała sie że spalił się , pomyślałem no wiatrak pewno ma już przechodzony silnik... założę większy ... spalił się ....

    ponieważ nie maiłem więcej bezpieczników zastąpiłem go kabelkiem...raczej grubym..... który spalił się!
    Wnerwiłem sie - skoro jakiś rolnik wstawił gwóźdź ja wstawię gwoździk - A TEN WYSTRZELIŁ ROZGRZANY DO CZERWONOŚCI !!!! Chyba zapędziłem się... ale co sie okazało gdybym bezpiecznik wstawił podczas pracy silnika wystarczył by nawet najmniejszy i wiatrak do klimy się kręci i klima tronik idealnie działa - a zostanie on sfajczony po przekręceniu stacyjki.


    MA KTOŚ POMYSŁ NA TAKĄ USTERKĘ???

    Może zrobić jakiś układzik który wystartuje ten obwód jak alternator zacznie ładować?
  • Poziom 23  
    Sprawdź sam wentylator ile pobiera prądu , najlepiej używając miernika. Następnie sprawdź jaki jest zalecany bezpiecznik i porównaj wartości.A co do usterki to przydałby się schemat , coś poszukam.
  • Poziom 10  
    wiatrak jest oki - jak pracuje bezpiecznik może być minimalny - Pali się tylko na etapie przekręcenia stacyjki w etap wstępny gdy kontrolki się zaświecą. Jak silnik chodzi mogę podłączyć minimalny bezpiecznik i wiatrak sie włącza, klima mrozi.
  • Poziom 10  
    Wielkie dzięki!!!