Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

SIGMA 600 dioda mruga dwa razy

24 Sie 2007 17:57 1664 11
  • Poziom 16  
    Witam serdecznie. Posiadam tuner SIGMA600 miga w nim dioda dwukrotnie i nic więcej się nie dzieje. Wgrywałem już softa aby sprawdzić czy to nie jest przyczyną ale nic nie pomogło. Wymieniłem kondensator C 7 i też nic.
  • Specjalista - spawarki
    Sprawdż napięcia z przetwornicy, czy są prawidłowe bo zapewne leży przetworka (zaniżone napięcia lub któregoś brak) i skutkuje to w.w błędem.
  • Poziom 16  
    Wszystkie napięcia sprawdzone,nawet wymieniłem wszystkie kondensatory (elka).
  • Użytkownik usunął konto  
  • Poziom 16  
    Wychodzi 17.5 V.
  • Poziom 16  
    Witam ponownie. Po podłączeniu Jtag takiecoś mi wypisuje ...........Init JTAG
    IDCODE : 0EA02820
    Stop CPU
    Clear Trap : Please Wait...
    Load Trap -> Ram : Please Wait...
    Load Trap : LEN Ok
    Init Trap : Please Wait...
    Trap_Wptr 80100148
    Trap_Iptr 80000140
    Start Trap : Please Wait...
    Load EMI : Please Wait...
    Init Fail JTiptr : 80002054
    ---------------------
    Init JTAG
    DCU OK
    Trap_Wptr : 00000000
    Erase ADR[7FF00000] : Please Wait...
    Fail
  • Poziom 16  
    Ten obrazek mam i tak podpiołem tylko niewiem co oznacza "Load EMI : Please Wait...
    Init Fail JTiptr : 80002054" i co z tym zrobić.
  • Poziom 16  
    Podpiołem 20 noge LPT i wywaliło żę mam uszkodzoną pamięć.
    Dzieki za pomoc Lidzia.
  • Poziom 16  
    Byłem już na tej stronie,czytałem ją (nawet wstawiłem swój post). Tylko niewiem jaki koszt pamięci. W jednej firmie z przesyłką 80 zł chcieli to sie nie opłaca.