Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

philips L6.2 model25PT4103/58, brak obrazu i głosu.

DMIASTO 26 Sie 2007 17:17 1113 6
  • #1 26 Sie 2007 17:17
    DMIASTO
    Poziom 11  

    Witam .mam nietypowy problem z tv L6.2 model25PT4103/58,tv trafił do mnie do naprawy z wymontowanymi częściami ,po naprawie okazało się że nie mogę zlokalizować elektrolitu 47uf/50v.Telewizor miał uszkodzony zasilacz,teraz pracuje następująco:
    dioda led sieci .po naciśnięciu nr.stacji prxzygasa i tyle brak obrazu i głosu może ten elektr.jest do,,czegoś potrzeby'' pomocy

    0 6
  • #2 26 Sie 2007 17:27
    radekrpisz
    VIP Zasłużony dla elektroda

    Sprecyzuj jaki to kondek. Może uszkodzenie jest w innym miejscu. Zasilanie 5V jest?

    0
  • #3 26 Sie 2007 17:59
    DMIASTO
    Poziom 11  

    nie wiem 5v zanlazłem jedynie 22uf/50v,który był w woreczku

    Dodano po 30 [minuty]:

    5v jest,problem w tym że ja na płycie nie widzę miejsca gdzie tren 47uf/.50v może być nap.150 v jest

    0
  • #4 26 Sie 2007 18:09
    radekrpisz
    VIP Zasłużony dla elektroda

    Wpisz L6.2 w wyszukiwarkę, na temat tego chassis jest mnóstwo porad. Schemat też jast w bazie Elektrody

    0
  • #5 26 Sie 2007 18:43
    DMIASTO
    Poziom 11  

    chyba wierzę że on tam jest przez przypadek,jedynie martwi mnie brak wysokiego napięcia

    0
  • #6 26 Sie 2007 18:50
    radekrpisz
    VIP Zasłużony dla elektroda

    Jeżeli to twój pierwszy filip to powodzenia. Schemacik i szukamy.
    Z tego co piszesz nic nie wynika.

    0
  • #7 26 Sie 2007 20:29
    DMIASTO
    Poziom 11  

    to nie pierwszy moj l6.2 ale już pomysły mi się wyczerpały

    Dodano po 19 [minuty]:

    po podłączeniu żarówki żarówka świeci

    Dodano po 1 [godziny] 1 [minuty]:

    zrobione sprawca tda8362 są jeszcze zniekształcenia poduszkowe ale to już z górki.pozdrawiam.temat zamknięty

    0