Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Blaupunkt LAUSANNE CD31 martwe..

mateusz Kubański 26 Sie 2007 21:59 1758 6
  • #1 26 Sie 2007 21:59
    mateusz Kubański
    Poziom 18  

    witam, dostalem radyjko jak w temacie i mam z nim bardzo powazny problem a mianowicie wogole nie dziala, na samym poczatku byla przerwa masy pomiedzy zlaczem ISO a plyta glowna, myslalem ze to jest przyczyna niedzialania tego radia,,,niestety nie ... przesiedzialem cala niedziele i na oko i miernik wszystko jest ok.. a radijko jak spi tak spi.

    dlatego zwracam sie koledzy do was o pomoc... bo juz nie mam pomyslu co mu jest ...

    0 6
  • #2 27 Sie 2007 01:42
    SlaweK
    Poziom 43  

    Procesor nim załączy pozostałe układy sprawdza warunki pracy (założony panel, czy są wszystkie układy sprawne... itp) czasem może to być niewłaściwa konfiguracja w pamięci i dlatego ten test wychodzi niepoprawnie.

    SławeK

    0
  • #3 27 Sie 2007 04:15
    daras984
    Poziom 22  

    Witam a panel sprawny w blaupunktach ten niebieski guziczek od włączania lubi dostawa większej rezystancji i radyjko się nie włącza

    0
  • #4 27 Sie 2007 08:17
    mateusz Kubański
    Poziom 18  

    SławeK wiec co proponujesz sprawdzic ? powiem ze koncówki mocy podmieniłem i dalej to samo. moze napisze co powiedzial goscu co mi dal to radio... " panie słuchałem sobie glosniej muzyczkii nagle radio sie wylaczylo" no i tak zostalo. zastanawia mnie jedna zecz, na samym początku jak wyszlo ze nie ma przejscia masy z kostki do plyty to na próbe dołozylem mase na obudowe radia - zakreciła sie plyta ktora byla w radiu, tylko ten jeden jedyny raz

    a czy moze to byc wina pamieci /wsadu ?

    0
  • #5 27 Sie 2007 10:44
    SlaweK
    Poziom 43  

    Gość albo kłamał albo nie wiedział wszystkiego. Upalona masa to pewne że było źle podłączone a czy potem grało z masą przez antenę która się w końcu opaliła bo większy prąd przez masę anteny to nie jest właściwa droga. Napraw najpierw tą upaloną masę jak należy, niedawno to robiłem, około 80 lutów będzie musiał rozlutować ale pół godzinki przy wprawie da się zrobić. A potem myśleć dalej bo widzę że zbyt logicznie to do tego nie podchodzisz.

    SławeK

    0
  • #6 27 Sie 2007 12:32
    mateusz Kubański
    Poziom 18  

    masa juz jest dawno od wczoraj zrobiona jak nalezy, o tej masie dołozonej do obudowy wspomnialem tak na marginesie,

    0
  • #7 27 Sie 2007 23:17
    mateusz Kubański
    Poziom 18  

    radyjko naprawione, usterka byla w okolicach procesora

    pozdrawiam

    1