Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

vw Sharan 1,9TDi 2000 rok problem z wycieraczką przednią.

gienek 1 01 Sep 2007 19:47 3861 3
Wago
  • #1
    gienek 1
    Level 18  
    Witam!
    Mam problem. nie działa wycieraczka przednia, bezpiecznik nr 27 cały, do modułu silnika dochodzi 5 przewodów, na brązowym grubym jest masa, 3 cienkie dostają jakieś napięcia ponizej 12 v przy przełączaniu dźwignią wycieraczek. Zastanawia mnie drugi gruby przewód czarny z paskiem chyba niebieskim lub białym, w.g mnie powinien dawać 12v a jest na nim 0 v.
    Czy ktoś ma moze schemat instalacji elektrycznej vw Sharan TDi1,9 z lat 1999-2000 lub schemat podłączenia wycieraczek.
    Pozdrawiam,
    Gienek.
  • Wago
  • #2
    mansky
    Level 19  
    na tym czarnym ma byc +12v,trzy cienkie to sterowanie ,brązowy masa
  • Wago
  • #3
    gienek 1
    Level 18  
    Witam!
    Podłączyłem silnik wycieraczek na stole i co stwierdziłem:
    Po podłączeniu na stałe -12 V do zacisku gdzie dochodził gruby brązowy przewód, +12 V do grubego czarnego z białym paskiem silnik ruszył i zatrzymał się gdy styk rozłączył go. Po dotknięciu wyprowadzenia drugiego od plusa - ( cienki niebieski z paskiem zółtym ) przez opornik 50 ohm do +12 Volt silnik ruszył wolno a po odłączeniu zatrzymał się gdy styk go odłączył.
    Po dotknięciu +przez opór do środkowego wyprowadzenia ( cienki , czarny) brak reakcji. Po dotknięcia 4wyprowadzenia, tego pzry masie ( cienki czarny z zielonym paskien) silnik ruszył szybko a po odłączeniu zwolnił i styk go po chwili wyłączył.
    Wniaskuję ze silnik moze być sprawny, ale jak rozwiązane jest czasowe włączanie, w Przełączniku wycieraczek?
    Jednak brak zasilania Przewód gruby czarny z białym paskiem) jest dalej aktualny, gdzie idzie ten przewód, do jakiegoś przelkaźnika?
    Rozumię , ze plus podawany jest tylko po stacyjce?
    Gdzie mam szukać usterki?
    Pozdrawiam,
    Gienek.
  • #4
    gienek 1
    Level 18  
    Witam!
    Wycieraczki naprawione a powodem niedziałania był............... brak bezpiecznika zasilania silnika wycieraczek.
    Ktoś go widać wcześniej wyciagnął a ja rozebrałem przez to pół auta.
    Temat zamykam i pozdrawiam,
    Gienek.