Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Gadu-gadu - błąd aplikacji

01 Wrz 2007 21:47 5788 10
  • Poziom 14  
    Witam

    Gdy otwieram gg pojawia mi sie ten sam błąd szukałem na forum ale się nie doszukałem , przeinstalowałem gg ale nic to nie daje !
    Proszę o pomoc oddam parę punktów !

    Gadu-gadu - błąd aplikacji

    Poprawiłam temat postu, oraz post.
    Nie używaj wielokrotnie ?? lub !!, to na prawdę nie są ozdobniki.
    Dziękuję.
    charm_spider
  • Poziom 14  
    niestety nic nie pomogło !! zainstalowałem ten piling i nic...
  • Poziom 24  
    To może alternatywny komunikator obsługujący gg .. jest ich duzo ;]
  • Poziom 14  
    Też tak myślałem żeby ozywać tlen-a i by to chyba pomogło !! bo obsługuje gg
    ale czy niema juz dla mnie ratunku na poprawne działanie gg ??
  • Poziom 12  
    Spróbujmy inaczej. Odinstaluj najpierw całkowicie flasha i sprawdź czy problem się pojawia. Teoretycznie jest jakiś unistaller http://download.macromedia.com/pub/flashplayer/current/uninstall_flash_player.exe, który powinien zrobić to automatycznie, ale ja nie ufam automatom i polecam zrobić to ręcznie.
    Procedura opisana tutaj: http://kb.adobe.com/selfservice/viewContent.do?externalId=tn_12727
    Jeśli błąd przestanie sie pojawiać, to masz pewność, że to coś z tym jest nie tak. Wtedy można brnąć dalej.
  • Poziom 9  
    Co prawda te sztuczke wykonywałem pod 98, ale jesli masz XP to też jest tak możliwosć. Kilka razy mi sie zdażył podobny problem z jakims programem; podobna sytyacja - zamykał sie. Uruchomiłem przed właczeniem tegoż programu Dr Watson (jest w XP) i znalazłem winowajce. Wtedy ten program wywaliłem z autostartu (z dysku chyba też) i problem miałem z głowy
  • Poziom 14  
    Odinstalowałem Flasha i pomogło tylko że nie mam obrazków w przeglądarce używam przeglądarki Mozilli Firefox co mogę w tej sytuacji zrobić !! ?
    piling instalowałem przez Mozillę może to był problem ? :P

    Raz post za kolegę poprawiono. Czy kolega sądzi, że tak będzie zawsze? Proszę samemu poprawic swoje błędy i nie robić ich więcej.
    [jankolo]
  • Poziom 12  
    Tzn. instalowałeś tego flasha przez Mozille? Jeśli tak to to napewno był problem bo z tego co wiem Gadu korzysta z zasobów internet explorera, a flash się różni od tego na mozille/operę. Spróbuj zainstalować flasha przez IE i sprawdź czy problem występuje nadal.
  • Poziom 1  
    rexio13 dzieki pomoglo... Pozdro