Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Trójdrożny elektrozawór rozdzielczy GCO-DP-23-07

kryl 03 Wrz 2007 13:36 4420 5
  • #1 03 Wrz 2007 13:36
    kryl
    Poziom 2  

    Witam. Mam problem z trójdrożnym elektrozaworem rozdzielczym kotła GCO-DP-23-07. Nie przełącza się pomiędzy wodą użytkową a co.Chciałbym się dowiedzieć czy dźwignia rozruchu ręcznego tego zaworu powinna być w jednym położeniu bez względu na tryb pracy.U mnie jest na dole ,ale wtedy jest słaby obieg co, a właściwie nie ma go wcale. Przy położeniu górnym "open"dźwignia ta nie utrzymuje się.W nastawie "manual"wszystko działa dobrze,ale przy poborze wody użytkowej przełącza się na "auto".Niestety nie wraca do trybu powalającego na prawidłowy przepływ w co.Dodam ,że chodzi o zawór marki "honeywell".Reasumując, chcąc mieć ciepłą wodę użytkową albo co ,muszę ręcznie przestawiać dźwignię zaworu. Następne pytanie dotyczy regulacji i konserwacji tego samego kotła.Planuję powierzyć tą operację serwisantowi, ale chciałbym się przygotować do tej wizyty.Czy taką regulację (mocy) przeprowadza się za pomocą jakichś przyrządów, czy też na "oko".

    0 5
  • #2 06 Wrz 2007 23:32
    serwo66
    Poziom 25  

    musisz wymienić silniczek zaworu trójdrożnego jest spalony, dzwignia silniczka zawsze jest w pozycji na dole pozycja manualna jest jako tryb awaryjny jak , jeśli dzwignia będzie na dole to grzeje wodę do mycia a jeśli na górze to grzeje centralne, regulacje można przeprowadzić "na oko"mierząc moc nastawy po gazomierzu lub mikromanometrem

    0
  • #3 24 Paź 2007 10:52
    Anonymous
    Użytkownik usunął konto  
  • #4 25 Wrz 2008 22:15
    ryszard572
    Poziom 1  

    Mam taki problem!
    Mój piec GCO-DP-23-07 po włączeniu CO robi takie numery, że wyłącza się po nagrzaniu wody (temperatura ustawiona na 75 stopni),Podobnie dzieje się przy poborze ciepłej wody.Najlepsze jest to, że po zapaleniu świeczki nie załącza się palnik główny i dopiero po kilkakrotnym odkręceniu "ciepłej wody" załącza sie kocioł.Już mam dośc ciągłego odpalania pieca.Był u mnie serwisant i na dobrą sprawę nic nie zrobił-przeczyścił czysty zawór trójdrożny, może ktoś mi poradzi co dalej z tym fantem zrobić, serwisant nie ma pomysłu jak go naprawić..Piec ma 13 lat, może czas go wymienić?

    0
  • #5 26 Wrz 2008 10:41
    serwo66
    Poziom 25  

    odpowiadam że dzwignia jest zawsze w pozycji na dole nawet jak grzeje c.o. tylko że podczas grzania c.o. można dzwignie podnieść do góry ale jak tylko włączysz c.w.u. to opada nadół i to jest prawidłowa praca. jeslichodzi o ryszarda572 to radzę zmień serwisanta ( jeśli to wogóle jest autoryzowany serwis termetu ) jeśli gasnie świeczka na c.o. i na c.w.u. to na 99 % jest to wina zakamienionej nagrzewnicy wystarczy odkamienić powodzenia w poszukiwaniu " serwisu" który to zrobi.

    0
  • #6 28 Wrz 2008 22:39
    serwo66
    Poziom 25  

    lub pozostaje wymiana nagrzewnicy.

    0